Subject: [homegate] About the Broadband Home Gateway[HomeGate] BoF proposal in IETF 75

From: "Tao Wan" <[email-masked]>
Date: Thu, 23 Jul 2009 16:24:35 +0200

Hi, 

I am wondering whether there is  a BOF session for the Broadband Home
Gateway[HomeGate] in  IETF 75. 

-Tao Wan

---

From: Paul Hoffman <[email-masked]>
Date: Thu, 23 Jul 2009 09:09:29 -0700

At 4:24 PM +0200 7/23/09, Tao Wan wrote:
>I am wondering whether there is  a BOF session for the Broadband Home Gateway[HomeGate] in  IETF 75.

There is not an official BoF meeting. We are trying to schedule an informal meeting ("bar BoF") on Monday night. That's what the recent messages are about.

--Paul Hoffman, Director
--VPN Consortium