Subject: [homenet] IETF 81 draft minutes

From: Ray Bellis <[email-masked]>
Date: Fri, 5 Aug 2011 07:38:54 +0000

The draft minutes of the Homenet WG session at IETF 81 are at:

  http://www.ietf.org/proceedings/81/minutes/homenet.pdf

Please submit any comments or corrections by next Thursday (11th).

Thanks,

Ray & Mark

---

From: Ray Bellis <[email-masked]>
Date: Thu, 18 Aug 2011 21:22:54 +0000

Final minutes of the IETF 81 WG session are now available at:

  http://www.ietf.org/proceedings/81/minutes/homenet.txt

No changes (other than formatting) were made from the draft minutes published two weeks ago.

Ray and Mark
Homenet WG Chairs