Subject: [homenet] Minutes of today's interim

From: Stephen Farrell <[email-masked]>
Date: Tue, 21 Aug 2018 22:05:03 +0100

Hi all,

I posted minutes at [1]. Comments welcome!

Next session is same time (1500 UTC) on Sep 4th.

Cheers,
S.

[1]
https://datatracker.ietf.org/meeting/interim-2018-homenet-01/materials/minutes-interim-2018-homenet-01-201808211600

---

From: Brian E Carpenter <[email-masked]>
Date: Wed, 22 Aug 2018 11:05:39 +1200

> I posted minutes at [1]. Comments welcome!

Thanks for the detailed notes.

The github repo URL is wrong. Try https://github.com/ietf-homenet-wg/simple-naming

  Brian
 
> _______________________________________________
> homenet mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/homenet
>

---

From: Stephen Farrell <[email-masked]>
Date: Wed, 22 Aug 2018 00:07:47 +0100

> The github repo URL is wrong. Try https://github.com/ietf-homenet-wg/simple-naming

Thanks for the correction, fixed now in tracker.
Cheers,
S.