Subject: [http-auth] Draft Minutes for IETF 91 HTTP-Auth Session

From: Matthew Lepinski <[email-masked]>
Date: Fri, 5 Dec 2014 13:49:32 -0500

Draft minutes have been posted for the HTTP-Auth session at IETF 91.

http://www.ietf.org/proceedings/91/minutes/minutes-91-httpauth

If you have any comments/corrections for the minutes, please let us know.

Thanks,
- Matt and Yoav

---

From: Rifaat Shekh-Yusef <[email-masked]>
Date: Sat, 6 Dec 2014 09:33:00 -0500

Alexey,

Did you have a chance to look into the following action?

-- CNounce issue

   Alexey: We can recommend that it contains some number of bits of
entropy and cite RFC
          Alexey will come up with text

Thanks,
 Rifaat

On Fri, Dec 5, 2014 at 1:49 PM, Matthew Lepinski <[email-masked]>
wrote:

> _______________________________________________
> http-auth mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/http-auth
>
>