Subject: [http-auth] Fwd: I request this go through so i am not harmed and get money

From: [email-masked]
Date: Thu, 21 Feb 2019 10:01:44 +0530

Sent from MailDroid

-----Original Message-----
From: [email-masked]
To: [email-masked], [email-masked]
Sent: Thu, 21 Feb 2019 8:41 AM
Subject: Fwd: I request this go through so i am not harmed and get money

Sent from MailDroid

-----Original Message-----
From: [email-masked]
To: [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked]
Sent: Thu, 21 Feb 2019 7:02 AM
Subject: Fwd: I request this go through so i am not harmed and get money

I have only 1000rs and i am forced to go to palakkad and take help from an old mother who has been used to attack me. The evidence of crime is posted in ietf art archives and i am trillion times sure suresh s is a clever used by the criminals suggesting i am deficient and advicing injection some unhealthy person used by western medical practitioners to attack me again
See my tweets
Pradeep kumar xplorer

Sent from MailDroid

-----Original Message-----
From: [email-masked]
To: [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked]
Sent: Thu, 21 Feb 2019 6:31 AM
Subject: I request this go through so i am not harmed and get money

I report i am victim of cyber financial crime since 2004 because i dont know who the viewers of yoga guidance website or who the internet authorities getting paid are. I was a resident of mountainview california as an ex sun employee immigrated to california and naturalised by life in california i was not given my personal wealth and i suspect yoga groups part of the reason. To continue theft of my money the us cbp fabregas romeo harassed me at sfo airport on april 8 2008 and forced me to surrender my us pr status A055603815 against my wishes and ever since then i am isolated. I have no income past october 2002. See http://www.pradeepkumarxplorer.com/CADOCS/pradeep(1).pdf. The usdoj us cbp ice us dhs is partner to this crime by using a surname as family name and using some criminals with that surname or their connection and relatives to continue this crime. I have not lived with a woman past april 2001. An organisation or black company is being operated using my websites. I changed my name to pradeep kumar xplorer in jul 2009 
But the usa databases has my name as pradeep kumar pulappatta. I was ordered removed inabsentia on feb 2009 and deported in aug/sept 2011 after cruelly detaining me in yuba county detention. I have been attacked and hospitalised many times since jan 2010 and my yoga pilates body repeatedly destroyed. I see the same hands behind suresh s disturbing me and advicing me medications. I am a self healer who many times asserted i dont need the services of western medical practitioners and i control injuries to my body by veganism. Right now i have only 1000rs with me and the reason is theft of my personal wealth and subscribers help. My mother makes a pension of 40000rs a month and she helps me. I could be attacked again tomorrow in palakkad where i am forced to enter to take cash from her.
Many details of this financial crime are in my tweets @pradeepxplorer1.
If there was no crime i would have flowered sexually and fathered children and living in california in my property with woman and children or in a community. I authored each and every post in dhyanayoga.info explodingmoon.org pradeepkumarxplorer.com since 2004. 
I am copying this to [email-masked] and [email-masked] who should have helped me become a returning resident in 2011 instead of deporting me.I am saying their intention is my death outside usa
The cc list should be shown
Hope this leads to enforcement of payment to me.
Pradeep kumar xplorer formerly pradeep kumar pulappatta alias pradeep kumar kavassery pulappatta

Sent from MailDroid

---

From: pradeep xplorer <[email-masked]>
Date: Thu, 21 Feb 2019 09:42:33 +0000

This is not posted... This has to be posted in a website like ietf.org. A search of A055603815 should bring it.
This is henious cruel crime of many criminals being employed using my money and my website that i should have used
to live in mountain view or bayarea california and the criminals around me and in touch with me are preventing me
being sexual with a woman and fathering a child and has used a sindhu issue in the 1990s to steal harm me and
prevent me fathering a child. Its unacceptible criminal and nothing else.I am a man isolated and harmed exploited by clever thieves and i hope you are not one of them. I dont owe any of you any money either unless you are in my life
as a woman who can be sexual with me live with me cook for me and father children and i can enjoy frendship and community. I am isolated by many clever racist thieves and many clever cousins and keralites and palakkadites. I dont have the emotional
need to see or relate to anyone in kerala. I am forced to be here by cunning nature of many thieves like sasi tharoor
and many indian ministers and kerala police and many cyber authorities.I lost more than a decade of full life and
suffering exploited by unhealthy people with their problems

________________________________
From: pradeep xplorer <[email-masked]>
Sent: Thursday, February 21, 2019 6:32 AM
To: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: I request this go through so i am not harmed and get money

I report i am victim of cyber financial crime since 2004 because i dont know who the viewers of yoga guidance website or who the internet authorities getting paid are. I was a resident of mountainview california as an ex sun employee immigrated to california and naturalised by life in california i was not given my personal wealth and i suspect yoga groups part of the reason. To continue theft of my money the us cbp fabregas romeo harassed me at sfo airport on april 8 2008<tel:82008> and forced me to surrender my us pr status A055603815<tel:055603815> against my wishes and ever since then i am isolated. I have no income past october 2002. See http://www.pradeepkumarxplorer.com/CADOCS/pradeep(1).pdf. The usdoj us cbp ice us dhs is partner to this crime by using a surname as family name and using some criminals with that surname or their connection and relatives to continue this crime. I have not lived with a woman past april 2001. An organisation or black company is being operated using my websites. I changed my name to pradeep kumar xplorer in jul 2009
But the usa databases has my name as pradeep kumar pulappatta. I was ordered removed inabsentia on feb 2009 and deported in aug/sept 2011 after cruelly detaining me in yuba county detention. I have been attacked and hospitalised many times since jan 2010 and my yoga pilates body repeatedly destroyed. I see the same hands behind suresh s disturbing me and advicing me medications. I am a self healer who many times asserted i dont need the services of western medical practitioners and i control injuries to my body by veganism. Right now i have only 1000rs with me and the reason is theft of my personal wealth and subscribers help. My mother makes a pension of 40000<tel:40000>rs a month and she helps me. I could be attacked again tomorrow in palakkad where i am forced to enter to take cash from her.
Many details of this financial crime are in my tweets @pradeepxplorer1.
If there was no crime i would have flowered sexually and fathered children and living in california in my property with woman and children or in a community. I authored each and every post in dhyanayoga.info<http://dhyanayoga.info> explodingmoon.org<http://explodingmoon.org> pradeepkumarxplorer.com<http://pradeepkumarxplorer.com> since 2004.
I am copying this to [email-masked]<mailto:[email-masked]> and [email-masked]<mailto:[email-masked]> who should have helped me become a returning resident in 2011 instead of deporting me.I am saying their intention is my death outside usa
The cc list should be shown
Hope this leads to enforcement of payment to me.
Pradeep kumar xplorer formerly pradeep kumar pulappatta alias pradeep kumar kavassery pulappatta

Sent from MailDroid<https://goo.gl/ODgwBb>