Subject: [http-state] Consensus Call: Make draft-abarth-cookie-06 a working group item?

From: =JeffH <[email-masked]>
Date: Mon, 14 Dec 2009 09:25:01 -0800

Please indicate here on the list, by Mon 21-Dec-2009, whether you support or 
object to making draft-abarth-cookie-06 a working group item, per Adam's proposal.

thanks,

=JeffH & Eran

---

From: Thomas Broyer <[email-masked]>
Date: Mon, 14 Dec 2009 18:26:30 +0100

> object to making draft-abarth-cookie-06 a working group item, per Adam's

+1 (support)

-- 
Thomas Broyer
/tɔ.ma.bʁwa.je/

---

From: Adam Barth <[email-masked]>
Date: Mon, 14 Dec 2009 09:28:55 -0800

>> object to making draft-abarth-cookie-06 a working group item, per Adam's

+1 (Not sure if my vote counts, but I support it.)  :)

---

From: Peter Saint-Andre <[email-masked]>
Date: Mon, 14 Dec 2009 10:32:06 -0700

On 12/14/09 10:25 AM, =JeffH wrote:
> Please indicate here on the list, by Mon 21-Dec-2009, whether you
> support or object to making draft-abarth-cookie-06 a working group item,
> per Adam's proposal.

+1

/psa

---

From: Blake Frantz <[email-masked]>
Date: Mon, 14 Dec 2009 11:35:44 -0600

support++

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of =JeffH
Sent: Monday, December 14, 2009 9:25 AM
To: HTTP State
Subject: [http-state] Consensus Call: Make draft-abarth-cookie-06 a working group item?

thanks,

=JeffH & Eran

_______________________________________________
http-state mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/http-state

---

From: Daniel Stenberg <[email-masked]>
Date: Mon, 14 Dec 2009 18:59:22 +0100 (CET)

+1

(I already said so, but I'll do it in this thread now too for clarity)

-- 

  / daniel.haxx.se

---

From: Dan Winship <[email-masked]>
Date: Mon, 14 Dec 2009 14:01:25 -0500

+1

---

From: Dan Witte <[email-masked]>
Date: Mon, 14 Dec 2009 13:06:08 -0800 (PST)

Support.

Dan

----- Original Message -----
From: "=JeffH" <[email-masked]>
To: "HTTP State" <[email-masked]>
Sent: Monday, December 14, 2009 9:25:01 AM
Subject: [http-state] Consensus Call: Make draft-abarth-cookie-06 a working	group item?

thanks,

=JeffH & Eran

---

From: Collin Jackson <[email-masked]>
Date: Mon, 14 Dec 2009 13:17:10 -0800

Support.

---

From: Mark Nottingham <[email-masked]>
Date: Tue, 15 Dec 2009 11:29:14 +1100

+1

On 15/12/2009, at 4:25 AM, =JeffH wrote:

> Please indicate here on the list, by Mon 21-Dec-2009, whether you support or object to making draft-abarth-cookie-06 a working group item, per Adam's proposal.
> 
> thanks,
> 
> =JeffH & Eran
> 

--
Mark Nottingham     http://www.mnot.net/

---

From: Maciej Stachowiak <[email-masked]>
Date: Mon, 14 Dec 2009 17:11:23 -0800

On Dec 14, 2009, at 9:25 AM, =JeffH wrote:

> support or object to making draft-abarth-cookie-06 a working group  
> item, per Adam's proposal.

Support.

  - Maciej

---

From: Bil Corry <[email-masked]>
Date: Mon, 14 Dec 2009 18:09:33 -0800

Support.

- Bil

---

From: David Morris <[email-masked]>
Date: Wed, 16 Dec 2009 23:59:23 -0800 (PST)

+1