Subject: Re: Push technology

From: "Carl Kugler" <[email-masked]>
Date: Thu, 7 Dec 2000 14:38:33 -0700

See http://home.netscape.com/assist/net_sites/pushpull.html

     -Carl

P.S.  It doesn't work on IE, despite its "User-Agent:  Mozilla/4.0
(compatible..." claim.

[email-masked] on 11/15/2000 10:43:11 AM

To:   [email-masked]
cc:
Subject:  Push technology

Can anyone tell me where I can find information on this?  I read that HTTP
includes "push" technology to send information, but I can't find any solid
information on the W3 website.  Any help is appreciated.

Thanks,
Peter Foti

---

From: Ilker Gokhan <[email-masked]>
Date: Fri, 8 Dec 2000 14:27:20 +0200

also see http://www.pushcache.com
and http://workshop.ircache.net/Papers/chen-html/

Regards,
Ilker G.

> Kimden: Carl Kugler [mailto:[email-masked]]
> Tarih: Thursday, December 07, 2000 11:39 PM
> Kime: [email-masked]
> Bilgi: [email-masked]
> Konu: Re: Push technology
> 
> 
> 

Bu e-postada bulunan tüm fikir ve görüşler ve ekindeki dosyalar sadece adres
sahib(ler)ine ait olup, Sümerbank A.Ş hiç bir şekilde sorumlu tutulamaz. 
The information contained in this E-Mail and any files transmitted with it
are intended solely for the use of the individual or entity to whom they are
addressed and do not reflect those of Sumerbank A.S.