Subject: [httpapi] Copied over some issues

From: "Salz, Rich" <[email-masked]>
Date: Wed, 27 Jan 2021 18:48:59 +0000

There were just four, so I copied the text over from Erik’s repo, https://github.com/dret/I-D/issues to the WG repo https://github.com/ietf-wg-httpapi/linkset/issues

Thanks.

---

From: Erik Wilde <[email-masked]>
Date: Wed, 27 Jan 2021 20:19:04 +0100

On 2021-01-27 19:48, Salz, Rich wrote:
> There were just four, so I copied the text over from Erik’s repo, 
> https://github.com/dret/I-D/issues <https://github.com/dret/I-D/issues> 
> to the WG repo https://github.com/ietf-wg-httpapi/linkset/issues 
> <https://github.com/ietf-wg-httpapi/linkset/issues>

thanks rich, that's very helpful. i closed all the issues in the old 
repo so that the only remaining open ones are in the new WG repo.

thanks and cheers,

dret.

-- 
erik wilde | mailto:[email-masked] |
            | http://dret.net/netdret    |
            | http://twitter.com/dret    |