Subject: NEW ISSUE: classify RFC977 reference as "informative", and update to RFC3977

From: Julian Reschke <[email-masked]>
Date: Fri, 10 Nov 2006 16:21:43 +0100

...starting work on re-classifying and updating references...:

The reference to RFC977 (NNTP) clearly is informative, and should be 
updated to RFC3977.

Best regards, Julian

---

From: Mark Nottingham <[email-masked]>
Date: Wed, 29 Nov 2006 16:49:40 -0800

Added: http://www.w3.org/Protocols/HTTP/1.1/rfc2616bis/issues/#i45

On 2006/11/10, at 7:21 AM, Julian Reschke wrote:

> The reference to RFC977 (NNTP) clearly is informative, and should  
> be updated to RFC3977.
>
> Best regards, Julian
>

--
Mark Nottingham     http://www.mnot.net/