Subject: I-D candidate: draft-sharhalakis-httptz-02.txt

From: Stefanos Harhalakis <[email-masked]>
Date: Sat, 9 Jun 2007 15:53:17 +0300

Please accept the 3rd revision of this draft.

Changes are:

* Timezone format was changed from POSIX to RFC3339
* Proxy considerations were updated to indicate that scripts must use the Via: 
header.

Thank you in advance,
Harhalakis Stefanos

---

From: Henrik Nordstrom <[email-masked]>
Date: Sat, 09 Jun 2007 22:20:47 +0200

> * Proxy considerations were updated to indicate that scripts must use the Via: 

I assume you mean Vary, not Via.

Regards
Henrik

---

From: V13 <[email-masked]>
Date: Sun, 10 Jun 2007 03:23:54 +0300

On Saturday 09 June 2007, Henrik Nordstrom wrote:
> > * Proxy considerations were updated to indicate that scripts must use the
> > Via: header.
>

Of course!