Subject: Issues List -- new location

From: Mark Nottingham <[email-masked]>
Date: Sun, 23 Dec 2007 10:19:43 +1100

All of the issues have been transferred to the IETF Trac system, which  
you can browse different views of at:
   <http://tools.ietf.org/wg/httpbis/trac/report/>

Note that we're still tidying up the list post-transfer, but from now,  
that's the canonical list. I'll leave the old list <http://tools.ietf.org/wg/httpbis/trac/report/ 
 > up for a while to let people verify that the issues have been  
transferred correctly.

Cheers,

--
Mark Nottingham     http://www.mnot.net/

---

From: Mark Nottingham <[email-masked]>
Date: Sun, 23 Dec 2007 11:48:44 +1100

Ah, isn't cut-n-paste wonderful?

The second link should be <http://www.w3.org/Protocols/HTTP/1.1/rfc2616bis/issues/ 
 >.

On 23/12/2007, at 10:19 AM, Mark Nottingham wrote:

>
> All of the issues have been transferred to the IETF Trac system,  
> which you can browse different views of at:
> Note that we're still tidying up the list post-transfer, but from  
> now, that's the canonical list. I'll leave the old list <http://tools.ietf.org/wg/httpbis/trac/report/