Subject: #23 Proposal

From: Mark Nottingham <[email-masked]>
Date: Fri, 9 May 2008 15:55:43 +1000

The proposal for issue 23:
   http://www3.tools.ietf.org/wg/httpbis/trac/ticket/23

is to close it with no action.

--
Mark Nottingham     http://www.mnot.net/

---

From: Stefan Eissing <[email-masked]>
Date: Fri, 9 May 2008 08:09:05 +0200

> is to close it with no action.

+1.

--
<green/>bytes GmbH, Hafenweg 16, D-48155 Münster, Germany
Amtsgericht Münster: HRB5782

---

From: Mark Nottingham <[email-masked]>
Date: Mon, 26 May 2008 21:43:11 +1000

Closed with no action.