Subject: Minutes uploaded

From: Mark Nottingham <[email-masked]>
Date: Tue, 4 Aug 2009 09:12:37 -0700

I've uploaded very lightly edited minutes:
   http://www.ietf.org/proceedings/75/minutes/httpbis.txt

Many thanks to Martin Thomson.

--
Mark Nottingham     http://www.mnot.net/

---

From: Adam Barth <[email-masked]>
Date: Tue, 4 Aug 2009 10:24:59 -0700

Thanks for uploading the minutes.

The minutes mention content sniffing, but I'm unclear on what,
decision was reached:

"conclusion: Agreement to remove this."

Does "this" refer to the entire paragraph in question, as suggested by Roy:

"rfielding: maybe the last paragraph could be removed"

Or just the last sentence, as suggested by Larry:

"lmasinter: what is the least that you could say?  ...maybe the last
sentence isn't necessary."

Thanks,
Adam

---

From: Julian Reschke <[email-masked]>
Date: Tue, 04 Aug 2009 19:44:27 +0200

> sentence isn't necessary."

See <http://lists.w3.org/Archives/Public/ietf-http-wg/2009JulSep/0411.html>.

BR, Julian

---

From: "Roy T. Fielding" <[email-masked]>
Date: Tue, 4 Aug 2009 10:50:34 -0700

> sentence isn't necessary."

The last paragraph is one sentence.  (i.e., same thing)

....Roy