Subject: #169: private and no-cache CC directives w/ header args

From: Mark Nottingham <[email-masked]>
Date: Mon, 24 Aug 2009 13:03:29 +1000

<http://trac.tools.ietf.org/wg/httpbis/trac/ticket/169>

Proposal: note that this may not be implemented widely (i.e., many  
ignore the header arguments and just consider the directives as  
'private' and 'no-cache').

Comments?

--
Mark Nottingham     http://www.mnot.net/

---

From: Henrik Nordstrom <[email-masked]>
Date: Mon, 24 Aug 2009 11:18:51 +0200

> 'private' and 'no-cache').

+1.

Regards
Henrik