Subject: fya: Flickr: GirlieMac's stuff tagged with http

From: =JeffH <[email-masked]>
Date: Wed, 14 Dec 2011 09:18:04 -0800

for your amusement (hopefully not a duplicate)..

fya: Flickr: GirlieMac's stuff tagged with http (HTTP error codes illustrated)
https://secure.flickr.com/photos/girliemac/tags/http/

slideshow:
https://secure.flickr.com/photos/girliemac/tags/http/show/

=JeffH

---

From: Mark Nottingham <[email-masked]>
Date: Thu, 15 Dec 2011 10:10:57 +1100

I notice that some of those are unregistered, or reflect work-in-progress…

;)

--
Mark Nottingham
http://www.mnot.net/

---

From: Julian Reschke <[email-masked]>
Date: Thu, 15 Dec 2011 00:22:11 +0100

On 2011-12-15 00:10, Mark Nottingham wrote:
> ...

I also noticed that the WebDAV BIND spec apparently is now mainstream.

Best regards, Julian

---

From: Dale Anderson <[email-masked]>
Date: Wed, 14 Dec 2011 17:29:00 -0800

Looks like I need a picture of my cat, yawning, five feet from me, being
beckoned, with "request too onerous". :)

Happy holidays, these images probably come in handy on some reply-alls at
work. Now that's why I keep an eye on IETF, haha.

Cheers

Dale

2011/12/14 Julian Reschke <[email-masked]>