Subject: #247: "intended usage" in our registries

From: Mark Nottingham <[email-masked]>
Date: Fri, 8 Jun 2012 17:44:32 +1000

<http://trac.tools.ietf.org/wg/httpbis/trac/ticket/247>

Does anyone have any interest in pursuing this?

If not, we'll close with no action.

Regards,

--
Mark Nottingham   http://www.mnot.net/

---

From: Julian Reschke <[email-masked]>
Date: Fri, 08 Jun 2012 12:00:41 +0200

> Does anyone have any interest in pursuing this?

Nope.

> If not, we'll close with no action.

Please.