Subject: Re: p2: Content-Length in HEAD responses

From: Julian Reschke <[email-masked]>
Date: Sun, 28 Jul 2013 12:32:04 +0200

On 2013-04-22 05:54, Mark Nottingham wrote:
> Now:
>    http://trac.tools.ietf.org/wg/httpbis/trac/ticket/452

Fixed in <http://trac.tools.ietf.org/wg/httpbis/trac/changeset/2318> 
(plus minimal editorial fix to following sentence).

Best regards, Julian

---

From: Willy Tarreau <[email-masked]>
Date: Sun, 28 Jul 2013 12:51:35 +0200

Hi Julian,

> (plus minimal editorial fix to following sentence).

Looks perfect this way, thank you !

Willy