Subject: Re: #540 clarify ABNF layering

From: Julian Reschke <[email-masked]>
Date: Wed, 01 Jan 2014 17:18:15 +0100

On 2014-01-01 04:50, Mark Nottingham wrote:
> Works for me.

Proposed patch: 
<http://trac.tools.ietf.org/wg/httpbis/trac/attachment/ticket/540/540.diff>

---

From: Mark Nottingham <[email-masked]>
Date: Thu, 2 Jan 2014 15:05:56 +1100

LGTM.

On 2 Jan 2014, at 3:18 am, Julian Reschke <[email-masked]> wrote:

> Proposed patch: <http://trac.tools.ietf.org/wg/httpbis/trac/attachment/ticket/540/540.diff>
> 

--
Mark Nottingham   http://www.mnot.net/