Subject: Minutes from the interim?

From: James M Snell <[email-masked]>
Date: Wed, 22 Jan 2014 19:29:08 -0800

Out of curiosity, are there minutes from the Zurich interim?

---

From: Martin Thomson <[email-masked]>
Date: Thu, 23 Jan 2014 05:20:34 +0100

> Out of curiosity, are there minutes from the Zurich interim?

There will be minutes, but these things usually take some time to prepare.