Subject: Preliminary minutes from Toronto

From: Mark Nottingham <[email-masked]>
Date: Tue, 29 Jul 2014 13:07:43 +1000

... are available at:
  https://github.com/httpwg/wg-materials/blob/gh-pages/ietf90/minutes.md

Thanks to Eliot Lear and Paul Hoffman for scribing.

Regards,

--
Mark Nottingham   https://www.mnot.net/

---

From: <[email-masked]>
Date: Tue, 29 Jul 2014 10:24:36 +0000

Hi Mark

Thanks to Eliot and Paul to take the minutes.

with regards to the part on draft-ietf-httpbis-http2-encryption, I am the unknown who said  'User agent may be associated with more than one proxy. Need to get implementation experience from Google about SPDY proxies'.

Regards

Emile

-----Original Message-----
From: Mark Nottingham [mailto:[email-masked]]
Sent: mardi 29 juillet 2014 05:08
To: HTTP Working Group
Subject: Preliminary minutes from Toronto

... are available at:

Regards,

--

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.