Subject: #632 - Tweaks for client certs

From: Mark Nottingham <[email-masked]>
Date: Mon, 3 Nov 2014 13:32:01 +1100

Mike B made some suggestions in a pull:
  https://github.com/http2/http2-spec/pull/632/files

These are pretty editorial, but out of an abundance of caution — anyone have an issue with these changes?

Cheers,

--
Mark Nottingham   http://www.mnot.net/

---

From: Mark Nottingham <[email-masked]>
Date: Thu, 6 Nov 2014 09:20:16 +1100

Not hearing anything, go ahead Martin.

> On 3 Nov 2014, at 1:32 pm, Mark Nottingham <[email-masked]> wrote:
> 

--
Mark Nottingham   https://www.mnot.net/