Subject: Rough minutes from HNL

From: Mark Nottingham <[email-masked]>
Date: Mon, 17 Nov 2014 11:46:39 +1100

... are up at <https://github.com/httpwg/wg-materials/blob/gh-pages/ietf91/minutes.md>.

Please have a look and send along any corrections, etc.

Cheers,

--
Mark Nottingham   https://www.mnot.net/

---

From: Mark Nottingham <[email-masked]>
Date: Mon, 17 Nov 2014 11:52:11 +1100

... and thanks again to Bence and Yoav for taking minutes, as well as to Jeff for backing Yoav up on Wednesday.

Cheers,

> On 17 Nov 2014, at 11:46 am, Mark Nottingham <[email-masked]> wrote:
>