Subject: 451 in the wild

From: Tim Bray <[email-masked]>
Date: Sat, 29 Aug 2015 15:12:47 -0700

https://medium.com/@pixelmagazine/where-are-chernobyl-s-children-a-photojournalist-s-honest-project-in-the-age-of-disaster-tourism-4cd333ab80c7

-- 
- Tim Bray (If you’d like to send me a private message, see
https://keybase.io/timbray)

---

From: Tim Bray <[email-masked]>
Date: Sun, 30 Aug 2015 10:32:22 -0700

Aaaand, more 451 in the wild:
https://www.reddit.com/r/ChillingEffects/comments/3gw9g1/20150813_ip_blocks/cu3byj5