Subject: alt-svc issue #83: Alt-Svc Header - hop by hop

From: Julian Reschke <[email-masked]>
Date: Sun, 20 Sep 2015 13:53:08 +0200

mnot: "Discussed in Prague; end-to-end header is useful in the OppSec 
use case, and it doesn't need to be consistent with the frame. Feeling 
in room was to close with no action."

So can we close this issue?

Best regards, Julian

---

From: Mark Nottingham <[email-masked]>
Date: Mon, 21 Sep 2015 06:45:08 +1200

I believe so, unless there's more discussion people would like to have here.

> On 20 Sep 2015, at 11:53 pm, Julian Reschke <[email-masked]> wrote:
> 
> mnot: "Discussed in Prague; end-to-end header is useful in the OppSec use case, and it doesn't need to be consistent with the frame. Feeling in room was to close with no action."
> 

--
Mark Nottingham   https://www.mnot.net/