Subject: DRAFT minutes for Yokohama

From: Mark Nottingham <[email-masked]>
Date: Thu, 5 Nov 2015 11:11:33 +0900

... are up at:
  https://github.com/httpwg/wg-materials/blob/gh-pages/ietf94/minutes.md

As always, corrections welcome (ideally as a pull request, but e-mail is good too).

Cheers,

--
Mark Nottingham   https://www.mnot.net/

---

From: Barry Leiba <[email-masked]>
Date: Thu, 5 Nov 2015 05:11:25 +0100

Thanks for getting the minutes posted quickly!

Barry

---

From: Willy Tarreau <[email-masked]>
Date: Thu, 5 Nov 2015 07:37:45 +0100

> As always, corrections welcome (ideally as a pull request, but e-mail is good too).

Thanks, I just read them all and felt like I was there now :-)

Willy

---

From: Stefan Eissing <[email-masked]>
Date: Thu, 5 Nov 2015 09:45:00 +0100

Thanks from here also! Interesting adoptions...

> Am 05.11.2015 um 07:37 schrieb Willy Tarreau <[email-masked]>:
>

---

From: Cory Benfield <[email-masked]>
Date: Thu, 5 Nov 2015 10:08:42 +0000

> On 5 Nov 2015, at 02:11, Mark Nottingham <[email-masked]> wrote:
> 
> ... are up at:

Trying to read Martin’s cookies presentation, but I’m getting a “You need permission” error. Is there any reason the presentation can’t be public?

Cory

---

From: Mark Nottingham <[email-masked]>
Date: Thu, 5 Nov 2015 20:36:22 +0800

There's also a pdf copy in the repo and the meeting materials page. 

Sent from my iPhone

> On 5 Nov 2015, at 6:08 PM, Cory Benfield <[email-masked]> wrote:
> 
>

---

From: Cory Benfield <[email-masked]>
Date: Thu, 5 Nov 2015 14:09:57 +0000

Ah, so there is: thanks Mark!

> On 5 Nov 2015, at 12:36, Mark Nottingham <[email-masked]> wrote:
>