Subject: Re: Brief History of Web Sessions (95/96)

From: "Dave Wain" <[email-masked]>
Date: Fri, 8 Jan 2016 20:17:25 -0000

Guys,

Don't confuse web sessions with browser sessions which
Microsoft tried to do in 96.

DW

Note: This message is private and confidential and hence
must be received without interception or distortion by the
intended recipients only. Permission to use the information
explicitly must come from the sender (and recipients).

My personal web site and alternate contact details are at:
http://homepage.ntlworld.com/dave.wain/.

---

From: Robert Collins <[email-masked]>
Date: Sat, 9 Jan 2016 09:32:52 +1300

> Microsoft tried to do in 96.

Please increase your signal. Currently your s/n is hovering around -1.