Subject: Junk email

From: "Dave Wain" <[email-masked]>
Date: Wed, 23 Mar 2016 01:07:29 -0000

How do I unsubscribe from this meaningless drivel?

DW

Note: This message is private and confidential and hence
must be received without interception or distortion by the
intended recipients only. Permission to use the information
explicitly must come from the sender (and recipients).

My personal web site and alternate contact details are at:
http://homepage.ntlworld.com/dave.wain/.

---

From: Mark Nottingham <[email-masked]>
Date: Wed, 23 Mar 2016 12:47:24 +1100

Send mail to [email-masked] with a subject of "unsubscribe".

> On 23 Mar 2016, at 12:07 PM, Dave Wain <[email-masked]> wrote:
> 

--
Mark Nottingham   https://www.mnot.net/