Subject: Re: Call for Adoption: Expect-CT

From: Mark Nottingham <[email-masked]>
Date: Fri, 3 Feb 2017 13:30:53 +1100

List discussion seems to confirm support, so adopted.

Emily, I assume you're willing to continue serving as editor?

If so, we'll work with you to get the source into our github repo and publish a WG -00 draft.

Cheers,

> On 8 Dec 2016, at 3:05 pm, Mark Nottingham <[email-masked]> wrote:
> 
> Again, there seemed to be strong support in Seoul, and now on the list, for adopting this draft:
> 
> <https://tools.ietf.org/html/draft-stark-expect-ct>
> 
> Please comment / express support on list.
> 
> Regards,

--
Mark Nottingham   https://www.mnot.net/

---

From: Emily Stark <[email-masked]>
Date: Fri, 3 Feb 2017 16:57:46 -0800

Yes, sounds good. Thanks!