Subject: IETF-99: HTTP Working Group raw minutes

From: =JeffH <[email-masked]>
Date: Wed, 19 Jul 2017 16:58:34 +0200

raw minutes are here:

https://etherpad.tools.ietf.org/p/notes-ietf-99-httpbis?useMonospaceFont=true

[ for some reason they are at different URL than the one given in the WG 
session agenda, and in the IETF agenda ]

HTH,

=JeffH

---

From: Willy Tarreau <[email-masked]>
Date: Thu, 20 Jul 2017 06:39:16 +0200

> https://etherpad.tools.ietf.org/p/notes-ietf-99-httpbis?useMonospaceFont=true

Very interesting, thank you Jeff!

Willy