Subject: DRAFT minutes from IETF99

From: Mark Nottingham <[email-masked]>
Date: Thu, 20 Jul 2017 08:54:59 +0200

... are at:
  https://github.com/httpwg/wg-materials/blob/gh-pages/ietf99/minutes.md

Please have a look and submit corrections as pull requests or via e-mail.

Thanks again to our scribes, Yoav Nir and Jeff Hodges!

Regards,

--
Mark Nottingham   https://www.mnot.net/

---

From: Julian Reschke <[email-masked]>
Date: Tue, 25 Jul 2017 08:38:05 +0200

On 2017-07-20 08:54, Mark Nottingham wrote:
> ...

-> <https://github.com/httpwg/wg-materials/pull/17>