Subject: DRAFT minutes from IETF103 Bangkok

From: Mark Nottingham <[email-masked]>
Date: Sun, 11 Nov 2018 12:15:01 +1100

... are at:
  https://github.com/httpwg/wg-materials/blob/gh-pages/ietf103/minutes.md

As always, corrections welcome, ideally as a Pull Request (but an e-mail is also acceptable).

Thanks again to our scribes.

Cheers,

--
Mark Nottingham   https://www.mnot.net/

---

From: Willy Tarreau <[email-masked]>
Date: Sun, 11 Nov 2018 07:02:27 +0100

> Thanks again to our scribes.

Many thanks for this one and the QUIC one, both very informative as usual.

Willy