Subject: Eric Rescorla's No Objection on draft-ietf-httpbis-cdn-loop-01: (with COMMENT)

From: Eric Rescorla <[email-masked]>
Date: Sun, 03 Feb 2019 19:50:23 -0800

Eric Rescorla has entered the following ballot position for
draft-ietf-httpbis-cdn-loop-01: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-httpbis-cdn-loop/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

Mark provided new text and I'll trust the AD to follow up with getting it in the doc.

---

From: forrest mckay <[email-masked]>
Date: Tue, 5 Feb 2019 01:03:28 +0000

So did I do this wrong? Not exactly sure i suppose i might've resent the whole message when I should have just confirmed it?
________________________________
From: Eric Rescorla <[email-masked]>
Sent: Sunday, February 3, 2019 9:50:23 PM
To: The IESG
Cc: [email-masked]; Patrick McManus; Tommy Pauly; [email-masked]; [email-masked]; [email-masked]
Subject: Eric Rescorla's No Objection on draft-ietf-httpbis-cdn-loop-01: (with COMMENT)