Subject: Call for Adoption: draft-polli-resource-digests-http-00

From: Mark Nottingham <[email-masked]>
Date: Fri, 14 Jun 2019 16:17:45 +1000

There's been some on-list discussion, and the Chairs believe that this draft is ready for us to consider for adoption.

https://tools.ietf.org/html/draft-polli-resource-digests-http-00

Please have a look and express your support for or concerns regarding doing so; we'll make a determination after 21 June (next Friday).

Cheers,

--
Mark Nottingham   https://www.mnot.net/

---

From: Julian Reschke <[email-masked]>
Date: Fri, 14 Jun 2019 17:05:23 +0200

> Please have a look and express your support for or concerns regarding doing so; we'll make a determination after 21 June (next Friday).

+1, it was time :-)

---

From: Mark Nottingham <[email-masked]>
Date: Thu, 27 Jun 2019 13:44:29 +1000

It seems like we have consensus to adopt.

Roberto and Lucas, please send me your GitHub usernames, and we'll add you to the repo so you can get the -00 draft published.

Cheers,

> On 14 Jun 2019, at 4:17 pm, Mark Nottingham <[email-masked]> wrote:
>

---

From: Roberto Polli <[email-masked]>
Date: Thu, 27 Jun 2019 09:40:33 +0200

Hi Mark,

the adoption of this draft is a great news!

My github account is @ioggstream.

Thank you very much!
R

Il gio 27 giu 2019, 05:44 Mark Nottingham <[email-masked]> ha scritto:

> Roberto and Lucas, please send me your GitHub usernames, and we'll add you
> to the repo so you can get the -00 draft published.
>
> Cheers,
>
>
> > There's been some on-list discussion, and the Chairs believe that this
> draft is ready for us to consider for adoption.
> >
> > Please have a look and express your support for or concerns regarding
> doing so; we'll make a determination after 21 June (next Friday).
> >
> > Cheers,
>
> --