Subject: [Hubmib] <draft-ietf-hubmib-wis-mib-05.txt> now available in I-D repository

From: "C. M. Heard" <[email-masked]>
Date: Tue, 17 Dec 2002 08:56:26 -0800 (PST)

Howdy,

The updated WIS MIB draft is now available in the I-D repository at

http://www.ietf.org/internet-drafts/draft-ietf-hubmib-wis-mib-05.txt

The official announcement should be sent sometime soon.

//cmh

_______________________________________________
Hubmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/hubmib

---

From: "C. M. Heard" <[email-masked]>
Date: Tue, 17 Dec 2002 08:56:26 -0800 (PST)

Howdy,

//cmh