Subject: [Hubmib] RE: 802.3ah (EFM) MIB - Copper vs. Fiber?

From: Grant Schnebly <[email-masked]>
Date: Wed, 30 Jul 2003 13:37:22 -0700

> My personal preferences is one doc per flavor, i.e. EPON MIB, EFMCu MIB.

What sort of differences would exist between an EFM mib for copper and an
EFM mib for fiber?  Does IEEE specify different sets of data for different
physical media?

Thanks,

-Grant

_______________________________________________
Hubmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/hubmib

---

From: Grant Schnebly <[email-masked]>
Date: Wed, 30 Jul 2003 13:37:22 -0700

Thanks,

-Grant