Subject: [Hubmib] RE: [EFM] IEEE 802.3ah MIB?

From: Shuzo Tomita <[email-masked]>
Date: Tue, 01 Jul 2003 14:20:03 +0900

Mr.Dan Romascanu

I'm Shuzo Tomita from NTT.
We're interested in helping  this work go forward.
Me or someone from my company will participate.

Shuzo Tomita
 NTT Access Network Service Systems Labs.
1-6 Nakase, Mihama-Ku, Chiba 261-0023, Japan
[email-masked]
 Tel: +81-(0)43-211-3290
       +81-(0)43-211-3132(Direct)

At 17:39 03/06/30 +0300, Romascanu, Dan (Dan) wrote:

>Up to this point we have two volunteers for participating in a possible 802.3ah MIB work - one for copper, and one for EPON. We have also noted the interest expressed by the Chair of the IEEE 802.3ah - Howard Frazier. This is promising, but still, IMO,  under the threshold of interest required for starting new work in the IETF Ethernet Interfaces and Hub MIB WG.
>
>If you and/or your sponsoring company are interested in participating in this work and/or implementing a future standard EFM MIB (whatever flavor of EFM) in your products - please send an e-mail to [email-masked]. 
>
>Thanks,
>
>Dan
>
>Dan Romascanu,
>Chair, IETF Ethernet Interfaces and Hub MIB WG
>
>
>
>> -----Original Message-----
>> From: Bemmel, Vincent [mailto:[email-masked]]
>> Sent: 30 June, 2003 5:39 AM
>> To: Romascanu, Dan (Dan); [email-masked]'
>> Subject: RE: [EFM] IEEE 802.3ah MIB?
>> 
>> 
>> Dan,
>> 
>> I would like to co-edit the EPON MIB. This will include 
>> seperate MIBs for
>> the OLT and the ONU with associated services.
>> 
>> I hope we can show enough interest to get this work started asap.
>> 
>> Regards,
>> 
>> Vincent Bemmel
>> Alloptic
>> http://www.alloptic.com
>> 
>> > Dan,
>> >
>> >I'm interested to become a co-editor of the 802.3ah MIB.
>> >My company specializes in Aggregated Copper EFM systems
>> >(currently long reach - 2BaseTL).
>> >
>> >Regards,
>> >-Edward Beili
>> > Senior System Engineer
>> > Actelis Networks
>> >
>...

_______________________________________________
Hubmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/hubmib

---

From: Shuzo Tomita <[email-masked]>
Date: Tue, 01 Jul 2003 14:20:03 +0900

Mr.Dan Romascanu

Shuzo Tomita