Subject: [Hubmib] RE: Power Ethernet MIB

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Wed, 2 Jul 2003 15:24:03 +0200

On my agenda.
Since the Vienna IETF is approaching fast, and since people will have
lots of I-Ds to read in preparation, I propose to wait with IETF Last Call
till after Vienna IETF. OK ?

Thanks,
Bert 

-----Original Message-----
From: Romascanu, Dan (Dan) [mailto:[email-masked]]
Sent: donderdag 26 juni 2003 15:07
To: [email-masked]; [email-masked]
Cc: [email-masked]
Subject: Power Ethernet MIB

Bert, Randy,

The Ethernet Interfaces and Hub MIB WG completed its work on the Power Ethernet MIB, and is submitting http://www.ietf.org/internet-drafts/draft-ietf-hubmib-power-ethernet-mib-08.txt <http://www.ietf.org/internet-drafts/draft-ietf-hubmib-power-ethernet-mib-08.txt>  to the IESG for consideration as a Proposed Standard. The document went through the Working Group Last Call, and Area Director MIB Doctor review. All comments received during the WG last call and MIB Doctor review process have been received and fixes included in the last version of the document.

Regards,

Dan

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Wed, 2 Jul 2003 15:24:03 +0200

On my agenda.

Thanks,
Bert 

-----Original Message-----
From: Romascanu, Dan (Dan) [mailto:[email-masked]]
Sent: donderdag 26 juni 2003 15:07
To: [email-masked]; [email-masked]
Cc: [email-masked]
Subject: Power Ethernet MIB

Bert, Randy,

Regards,

Dan

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 2 Jul 2003 16:38:38 +0300

That's OK with me. I will remind you about this in Vienna, or shortly after. Dan

-----Original Message-----
From: Wijnen, Bert (Bert) [mailto:[email-masked]]
Sent: 02 July, 2003 4:24 PM
To: Romascanu, Dan (Dan); [email-masked]; [email-masked]
Cc: Hubmib Mailing List (E-mail)
Subject: RE: Power Ethernet MIB

On my agenda.

Thanks,
Bert 

-----Original Message-----
From: Romascanu, Dan (Dan) [mailto:[email-masked]]
Sent: donderdag 26 juni 2003 15:07
To: [email-masked]; [email-masked]
Cc: [email-masked]
Subject: Power Ethernet MIB

Bert, Randy,

The Ethernet Interfaces and Hub MIB WG completed its work on the Power Ethernet MIB, and is submitting http://www.ietf.org/internet-drafts/draft-ietf-hubmib-power-ethernet-mib-08.txt to the IESG for consideration as a Proposed Standard. The document went through the Working Group Last Call, and Area Director MIB Doctor review. All comments received during the WG last call and MIB Doctor review process have been received and fixes included in the last version of the document.

Regards,

Dan

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 2 Jul 2003 16:38:38 +0300

-----Original Message-----
From: Wijnen, Bert (Bert) [mailto:[email-masked]]
Sent: 02 July, 2003 4:24 PM
To: Romascanu, Dan (Dan); [email-masked]; [email-masked]
Cc: Hubmib Mailing List (E-mail)
Subject: RE: Power Ethernet MIB

On my agenda.

Thanks,
Bert 

-----Original Message-----
From: Romascanu, Dan (Dan) [mailto:[email-masked]]
Sent: donderdag 26 juni 2003 15:07
To: [email-masked]; [email-masked]
Cc: [email-masked]
Subject: Power Ethernet MIB

Bert, Randy,

Regards,

Dan