Subject: [Hubmib] Working Group Last Call for the EFM MIB Documents

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Thu, 4 Nov 2004 13:43:53 +0200

The Ethernet Interfaces and Hub MIB Working Group completed the work on the EFM MIB documents, and intents to submit these documents to the IESG for consideration as Proposed Standards. The WG members and all other interested participants are invited to review the documents and send their comments to [email-masked], until December 2, 2004 the latest.

The documents are available at:

http://24.199.201.22/draft-ietf-hubmib-efm-mib-02.txt (missed the IETF submission date by a few hours - will be re-submitted after Washington)
http://www.ietf.cnri.reston.va.us/internet-drafts/draft-ietf-hubmib-efm-epon-mib-02.txt
http://www.ietf.cnri.reston.va.us/internet-drafts/draft-ietf-hubmib-efm-cu-mib-02.txt

Regards,

Dan

_______________________________________________
Hubmib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/hubmib

---

From: "John Messenger" <[email-masked]>
Date: Thu, 4 Nov 2004 18:06:35 -0000

Hi, I have reviewed the EFM-MIB (common MIB only) and it seems good to me.
Regards,
    -- John
--
John Messenger ([email-masked]) 
R&D Manager, Software 
ADVA Optical Networking Ltd. 
+44-1904-699309 
www.advaoptical.com 

> The WG members and all other interested participants are invited to review the
> documents and send their comments to [email-masked], until December 2, 2004 the latest.

---

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Thu, 25 Nov 2004 10:53:10 +0200

There is one more week until the WGLC expires. The silence on the list concerns me. Please send your comments to the list until December 2nd. Comments like 'I read and I liked the draft, seems OK to me' are welcome as well. 

Regards,

Dan

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of Romascanu, Dan (Dan)
Sent: 04 November, 2004 1:44 PM
To: [email-masked]
Cc: Mreview (E-mail); [email-masked]
Subject: Working Group Last Call for the EFM MIB Documents

Regards,

Dan