Subject: [I2nsf] gap analysis

From: "Hosnieh Rafiee" <[email-masked]>
Date: Wed, 13 May 2015 22:15:17 +0200

Hi Linda and All,

I would like to start the revision of gap analysis. Shall I consider the
recent charter for this? 

Thanks,
Best,
Hosnieh

---

From: Linda Dunbar <[email-masked]>
Date: Wed, 13 May 2015 22:20:16 +0000

Hosnieh, 

Yes, please consider the latest narrower scoped I2NSF charter. Even though there are many comments not resolved yet, the general direction is: focusing on the interface towards NSFs

Thanks, Linda
-----Original Message-----
From: I2nsf [mailto:[email-masked]] On Behalf Of Hosnieh Rafiee
Sent: Wednesday, May 13, 2015 3:15 PM
To: [email-masked]
Subject: [I2nsf] gap analysis

Hi Linda and All,

I would like to start the revision of gap analysis. Shall I consider the recent charter for this? 

Thanks,
Best,
Hosnieh

_______________________________________________
I2nsf mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/i2nsf