Subject: [I2nsf] Interim meeting to reach consensus on I2NSF charter

From: Linda Dunbar <[email-masked]>
Date: Wed, 13 May 2015 22:08:20 +0000

Thanks to many people comments on the narrower scoped I2NSF charter. Let's have a call to address the comments to the charter.
Here are some slots for the interim meeting. Please let me know if any of those slots conflict with your schedule:

Mo 5/18: after 1PM EDT
Tu 5/19: any time
We 5/20: after 2PM EDT
Thu 5/21: after 2PM EDT

Mo 5/25: after 1PM EDT
Tu 5/26: after 2PM EDT

Regards,

Linda

---

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Wed, 13 May 2015 22:12:05 +0000

Hi Linda,

Next week it will be NFV for me in Sanya, and I won't be able to make it... 25 and 26 sound doable to me (I'd prefer 25, anyway)

Be goode,

On 14 May 2015, at 24:08 , Linda Dunbar <[email-masked]<mailto:[email-masked]>> wrote:

Thanks to many people comments on the narrower scoped I2NSF charter. Let’s have a call to address the comments to the charter.
Here are some slots for the interim meeting. Please let me know if any of those slots conflict with your schedule:

Mo 5/18: after 1PM EDT
Tu 5/19: any time
We 5/20: after 2PM EDT
Thu 5/21: after 2PM EDT

Mo 5/25: after 1PM EDT
Tu 5/26: after 2PM EDT

Regards,

Linda

_______________________________________________
I2nsf mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/i2nsf

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: "Susan Hares" <[email-masked]>
Date: Thu, 14 May 2015 03:25:24 -0400

No conflict with the schedule .

Sue 

From: I2nsf [mailto:[email-masked]] On Behalf Of Linda Dunbar
Sent: Wednesday, May 13, 2015 6:08 PM
To: [email-masked]'
Subject: [I2nsf] Interim meeting to reach consensus on I2NSF charter

Thanks to many people comments on the narrower scoped I2NSF charter. Let's
have a call to address the comments to the charter. 

Here are some slots for the interim meeting. Please let me know if any of
those slots conflict with your schedule:  

Mo 5/18: after 1PM EDT

Tu 5/19: any time 

We 5/20: after 2PM EDT

Thu 5/21: after 2PM EDT

Mo 5/25: after 1PM EDT

Tu 5/26: after 2PM EDT

Regards,

Linda

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Thu, 14 May 2015 21:48:48 +0900

Hi all,
I support Linda's draft for I2NSF's charter.
I will join the conference call for the interim meeting.

Thanks.

Paul

===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Assistant Professor
Department of Software /
Department of Computer Engineering
Sungkyunkwan University
Office: +82-31-299-4957
Mobile: +82-10-4758-1765
Fax: +82-31-290-5119
Email: [email-masked], [email-masked]
CPS Lab Website: http://cpslab.skku.edu
Personal Homepage: http://cpslab.skku.edu/people-jaehoon-jeong.php

On Thu, May 14, 2015 at 7:08 AM, Linda Dunbar <[email-masked]>
wrote:

>  Thanks to many people comments on the narrower scoped I2NSF charter.
> Let’s have a call to address the comments to the charter.
>
> [email-masked]