Subject: Re: [I2nsf] IETF 93 - BoF Posters: i2nsf

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Wed, 1 Jul 2015 10:27:12 +0000

I'd support Dan's idea and delete affiliations from the poster. All in all, we can tell about out affiliation during the BoF if required...

On 30 Jun 2015, at 18:21 , Linda Dunbar <[email-masked]<mailto:[email-masked]>> wrote:

---------- Forwarded message ----------
From: Linda Dunbar <[email-masked]<mailto:[email-masked]>>
Date: Tue, Jun 30, 2015 at 10:45 AM
Subject: Re: [I2nsf] IETF 93 - BoF Posters: i2nsf
To: "Romascanu, Dan (Dan)" <[email-masked]<mailto:[email-masked]>>

Dan,

For IETF work, there are always people asking "Are there any operators wanting this feature".
So I thought it is important to put down the affiliation for the Use cases and problem statement.

Is it Ok?

Linda

On Tue, Jun 30, 2015 at 5:22 AM, Romascanu, Dan (Dan) <[email-masked]<mailto:[email-masked]>> wrote:
Hi,

A couple of detail comments:

-          On the right-hand column – the company affiliations of the authors are mentioned for the I2NSF Merged Use Cases and for the I2NSF Problem Statement, and not for the I2NSF Gap Analysis document. We need to be consistent. My preference is to not mention company affiliation, we contribute as individuals in the IETF

-          Joe Salowey’s picture shows a very mince Joe – needs reformatting

Thanks and Regards,

Dan

From: I2nsf [mailto:[email-masked]<mailto:[email-masked]>] On Behalf Of Linda Dunbar
Sent: Monday, June 29, 2015 5:36 PM
To: [email-masked]<mailto:[email-masked]>
Subject: [I2nsf] FW: IETF 93 - BoF Posters: i2nsf

Here is the poster we plan to put for display at IETF93. Any comments?

Cheers, Linda

From: Maddy Conner [mailto:[email-masked]]
Sent: Tuesday, June 23, 2015 8:56 PM
To: Romascanu, Dan (Dan); [email-masked]<mailto:[email-masked]>
Subject: IETF 93 - BoF Posters: i2nsf

Dear Dan and Joe,

Just as we have in the past, we will be printing BoF posters for IETF 93 for any BoF chairs that would like to create one. I have attached two sample templates for your use should you decide you like one of them, but you are welcome to use any format at all.

It has been suggested that it may be beneficial to include a photo of the presenter in one of the lower poster corners. The photo gives the presenter freedom to step away for a bit, while knowing that he or she can be found if someone wants to talk to them. If you plan to include a photo on the poster, please make sure that it is high enough resolution to be printed on a 24 inch by 36 inch poster.

We are happy to have the posters printed for you; however, in order to do this, we need to receive your poster by the end of the day on Thursday, July 2nd. If you cannot meet this deadline, you are invited to print it on your own and bring it to the meeting. Please avoid company logos or anything that might be regarded as corporate marketing.

All posters will be displayed on easels throughout the Welcome Reception, so they should be laminated or mounted on foam core in order to remain upright on the easel. The hotel will not permit us to hang anything on the walls themselves.

Please let me know if you would like us to print a poster for you or if you are bringing one yourself. Often we have to rent easels from the hotel and we would prefer not to rent an easel if it will be unused.

Thanks,

Maddy Conner
IETF Registrar and A/V Coordinator
48377 Fremont Blvd, Ste. 117
Fremont, CA 94538

Association Management Solutions (AMS)
Forum Management, Meeting and Event Planning
www.amsl.com<https://urldefense.proofpoint.com/v2/url?u=http-3A__www.amsl.com_&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=OKB_wBRuCcHnissiKnwRE6Yf6wvsIF7eg7fR7C4Or7w&s=2p2883GKwz2ikXsANtY45PEAz1WljbzTQ9PffaWz87o&e=>

_______________________________________________
I2nsf mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/i2nsf

_______________________________________________
I2nsf mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/i2nsf

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: Linda Dunbar <[email-masked]>
Date: Wed, 1 Jul 2015 16:09:49 +0000

Per your comments, I have removed all affiliations from the poster.

See the attached. Today is the last day to make changes before printing out. If you have comments, please raise today.

Thanks, Linda

From: I2nsf [mailto:[email-masked]] On Behalf Of DIEGO LOPEZ GARCIA
Sent: Wednesday, July 01, 2015 5:27 AM
To: Linda Dunbar
Cc: [email-masked]
Subject: Re: [I2nsf] IETF 93 - BoF Posters: i2nsf

---------- Forwarded message ----------
From: Linda Dunbar <[email-masked]<mailto:[email-masked]>>
Date: Tue, Jun 30, 2015 at 10:45 AM
Subject: Re: [I2nsf] IETF 93 - BoF Posters: i2nsf
To: "Romascanu, Dan (Dan)" <[email-masked]<mailto:[email-masked]>>

Dan,

Is it Ok?

Linda

-          On the right-hand column - the company affiliations of the authors are mentioned for the I2NSF Merged Use Cases and for the I2NSF Problem Statement, and not for the I2NSF Gap Analysis document. We need to be consistent. My preference is to not mention company affiliation, we contribute as individuals in the IETF

-          Joe Salowey's picture shows a very mince Joe - needs reformatting

Thanks and Regards,

Dan

Cheers, Linda

Dear Dan and Joe,

Thanks,

Maddy Conner

Dr Diego R. Lopez
Telefonica I+D

e-mail: [email-masked]<mailto:[email-masked]>
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

---

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Wed, 1 Jul 2015 16:29:24 +0000

Hi Linda,

The URL for the merged use cases document points to an old one. The correct URL is https://datatracker.ietf.org/doc/draft-pastor-i2nsf-merged-use-cases/

The current title is "Use Cases and Requirements for an Interface to Network Security Functions", just in case you want to use it...

Be goode,

On 1 Jul 2015, at 18:09 , Linda Dunbar <[email-masked]> wrote:

> On 30 Jun 2015, at 18:21 , Linda Dunbar <[email-masked]> wrote:
>
>
>
> From: Linda Dunbar <[email-masked]>
> To: "Romascanu, Dan (Dan)" <[email-masked]>
>
>
> Dan,
>
> On Tue, Jun 30, 2015 at 5:22 AM, Romascanu, Dan (Dan) <[email-masked]> wrote:
> Hi,
>
> From: I2nsf [mailto:[email-masked]] On Behalf Of Linda Dunbar
> To: [email-masked]
> To: Romascanu, Dan (Dan); [email-masked]
> www.amsl.com
> [email-masked]
> [email-masked]
> <I2NSF Poster-v2.pptx>

Dr Diego R. Lopez
Telefonica I+D

---

From: Linda Dunbar <[email-masked]>
Date: Wed, 1 Jul 2015 18:10:45 +0000

Diego, 

Thanks for the correction. It is fixed now. See the attached v3 version. 

Linda

-----Original Message-----
From: I2nsf [mailto:[email-masked]] On Behalf Of DIEGO LOPEZ GARCIA
Sent: Wednesday, July 01, 2015 11:29 AM
To: Linda Dunbar
Cc: Linda Dunbar; [email-masked]
Subject: Re: [I2nsf] IETF 93 - BoF Posters: i2nsf

Hi Linda,

Be goode,

On 1 Jul 2015, at 18:09 , Linda Dunbar <[email-masked]> wrote:

> Association Management Solutions (AMS) Forum Management, Meeting and 
> Event Planning www.amsl.com
>
>
> Esta mensagem e seus anexos se dirigem exclusivamente ao seu 
> destinatário, pode conter informação privilegiada ou confidencial e é 
> para uso exclusivo da pessoa ou entidade de destino. Se não é vossa 
> senhoria o destinatário indicado, fica notificado de que a leitura, 
> utilização, divulgação e/ou cópia sem autorização pode estar proibida 
> em virtude da legislação vigente. Se recebeu esta mensagem por erro, 
> rogamos-lhe que nos o comunique imediatamente por esta mesma via e 
> proceda a sua destruição <I2NSF Poster-v2.pptx>

Dr Diego R. Lopez
Telefonica I+D