Subject: [I2nsf] I2NSF session: need notes taker and Jabber scribe

From: Linda Dunbar <[email-masked]>
Date: Mon, 18 Jul 2016 09:02:37 +0000

Hi,

This is a request for volunteers willing to participate as notetakers and/or Jabber scribe(s) in our meeting on Thurs afternoon (https://datatracker.ietf.org/meeting/96/agenda/i2nsf/)

As you know, not only those volunteers will get the acknowledgment and recognition of the whole community and the gratitude of the chairs, but also give you power to ask people to repeat their names or questions during the session.

Thank you very much,

Linda & Adrian

---

From: "Xialiang (Frank)" <[email-masked]>
Date: Mon, 18 Jul 2016 09:16:34 +0000

Hi Linda,
I volunteer to be the notetaker.
Thanks!

B.R.
Frank

发件人: I2nsf [mailto:[email-masked]] 代表 Linda Dunbar
发送时间: 2016年7月18日 17:03
收件人: [email-masked]
主题: [I2nsf] I2NSF session: need notes taker and Jabber scribe

Hi,

Thank you very much,

Linda & Adrian

---

From: "Susan Hares" <[email-masked]>
Date: Mon, 18 Jul 2016 11:19:38 -0400

I will help take notes on etherpad

Sue 

From: I2nsf [mailto:[email-masked]] On Behalf Of Linda Dunbar
Sent: Monday, July 18, 2016 5:03 AM
To: [email-masked]
Subject: [I2nsf] I2NSF session: need notes taker and Jabber scribe

Hi, 

This is a request for volunteers willing to participate as notetakers and/or
Jabber scribe(s) in our meeting on Thurs afternoon
(https://datatracker.ietf.org/meeting/96/agenda/i2nsf/)

As you know, not only those volunteers will get the acknowledgment and
recognition of the whole community and the gratitude of the chairs, but also
give you power to ask people to repeat their names or questions during the
session. 

Thank you very much, 

Linda & Adrian

---

From: "Diego R. Lopez" <[email-masked]>
Date: Mon, 18 Jul 2016 17:27:09 +0000

I’ll be more than happy acting as scribe, given you already have two note takers…

On 18 Jul 2016, at 11:02 , Linda Dunbar <[email-masked]<mailto:[email-masked]>> wrote:

Hi,

Thank you very much,

Linda & Adrian

_______________________________________________
I2nsf mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/i2nsf

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição