Subject: [I2nsf] IETF CodeStand for I2NSF Framework Project

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Fri, 9 Dec 2016 10:11:50 +0900

Hi I2NSFers,
Here is the link of I2NSF Framework Project:
https://codestand.ietf.org/codestand/matches/23/16

My SKKU team will keep working for the improvement of
our open source project of I2NSF WG.

If you have comments and questions, please let me know.

Thanks.

Best Regards,
Paul
-- 
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Assistant Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked], [email-masked]
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php
<http://cpslab.skku.edu/people-jaehoon-jeong.php>

---

From: Kathleen Moriarty <[email-masked]>
Date: Thu, 8 Dec 2016 20:23:35 -0500

Dear Paul,

Thank you very much for your work implementing I2NSF specifications, this
is very helpful work to the working group.  Also, thank you for for
entering the project into CodeStand to list implementations of drafts and
standards.

Best regards,
Kathleen

On Thu, Dec 8, 2016 at 8:11 PM, Mr. Jaehoon Paul Jeong <
[email-masked]> wrote:

> Office: +82-31-299-4957 <+82%2031-299-4957>

-- 

Best regards,
Kathleen