Subject: [I2nsf] WG Adoption call for draft-jeong-i2nsf-applicability-01

From: Linda Dunbar <[email-masked]>
Date: Wed, 2 Aug 2017 20:26:30 +0000

I2NSF participants,

As adopting applicability statements as WG Document is one of the deliverables for I2NSF WG, we will start the 2 weeks WG Adoption Call for  https://datatracker.ietf.org/doc/draft-jeong-i2nsf-applicability/

Please remember WG Adoption only means that the entire WG can contribute to the content of the draft.

Thanks,
Linda & Yoav.

---

From: "Susan Hares" <[email-masked]>
Date: Thu, 3 Aug 2017 09:14:47 -0400

Linda and Yoav: 

Support for this draft to be a WG draft.  I know of no IPR related to this
draft as an author.

Sue 

From: Linda Dunbar [mailto:[email-masked]] 
Sent: Wednesday, August 2, 2017 4:27 PM
To: [email-masked]'
Cc: [email-masked]; Yoav Nir
Subject: WG Adoption call for draft-jeong-i2nsf-applicability-01

I2NSF participants, 

As adopting applicability statements as WG Document is one of the
deliverables for I2NSF WG, we will start the 2 weeks WG Adoption Call for
<https://datatracker.ietf.org/doc/draft-jeong-i2nsf-applicability/>
https://datatracker.ietf.org/doc/draft-jeong-i2nsf-applicability/

Please remember WG Adoption only means that the entire WG can contribute to
the content of the draft. 

Thanks, 

Linda & Yoav.

---

From: "Xialiang (Frank)" <[email-masked]>
Date: Fri, 4 Aug 2017 03:33:29 +0000

Support adoption of this draft, which is a useful document to clarify the application of I2NSF protocol and IM/DM in different typical scenarios for NSF security policy management.

发件人: I2nsf [mailto:[email-masked]] 代表 Linda Dunbar
发送时间: 2017年8月3日 4:27
收件人: [email-masked]'
抄送: [email-masked]; Yoav Nir
主题: [I2nsf] WG Adoption call for draft-jeong-i2nsf-applicability-01

I2NSF participants,

Thanks,
Linda & Yoav.

---

From: zhangdacheng <[email-masked]>
Date: Fri, 4 Aug 2017 03:36:47 +0000

Support the adoption.
This work is useful for clearly clarify the application scenarios.

发件人: I2nsf [mailto:[email-masked]] 代表 Xialiang (Frank)
发送时间: 2017年8月4日 11:33
收件人: Linda Dunbar <[email-masked]>; [email-masked]' <[email-masked]>
抄送: [email-masked]; Yoav Nir <[email-masked]>
主题: [I2nsf] 答复: WG Adoption call for draft-jeong-i2nsf-applicability-01

发件人: I2nsf [mailto:[email-masked]] 代表 Linda Dunbar
发送时间: 2017年8月3日 4:27
收件人: [email-masked]'
抄送: [email-masked]<mailto:[email-masked]>; Yoav Nir
主题: [I2nsf] WG Adoption call for draft-jeong-i2nsf-applicability-01

I2NSF participants,

Thanks,
Linda & Yoav.

---

From: <[email-masked]>
Date: Tue, 8 Aug 2017 11:54:16 +0000

Hello WG,

I support the adoption of draft-jeong-i2nsf-applicability as an i2nsf WG document.

Cheers,

Christian.

De : I2nsf [mailto:[email-masked]] De la part de Linda Dunbar
Envoyé : mercredi 2 août 2017 22:27
À : [email-masked]'
Cc : [email-masked]; Yoav Nir
Objet : [I2nsf] WG Adoption call for draft-jeong-i2nsf-applicability-01

I2NSF participants,

Thanks,
Linda & Yoav.

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: <[email-masked]>
Date: Wed, 9 Aug 2017 06:34:26 +0000

Hi Linda, all,

I support.

That's said, the current content and structure of the document need to be adjusted to reflect an applicability statement. FWIW, some comments and suggestions are available at: https://github.com/boucadair/IETF-Drafts-Reviews/raw/master/draft-jeong-i2nsf-applicability-01-rev%20Med.doc

Cheers,
Med

I2NSF participants,

Thanks,
Linda & Yoav.