Subject: [I2nsf] WG Adoption call for draft-xibassnez-i2nsf-capability-02

From: Linda Dunbar <[email-masked]>
Date: Wed, 2 Aug 2017 20:15:30 +0000

I2NSF participants,

As I2NSF has completed the WGLC for the I2NSF Framework draft, the WG is ready to work on the information model and data model for both Consumer Facing and NSF Facing Interfaces.

We will first start the 2 weeks WG Adoption Call of  https://datatracker.ietf.org/doc/draft-xibassnez-i2nsf-capability/

Please remember WG Adoption only means that the entire WG can contribute to the content of the draft.

Thanks,
Linda & Yoav.

---

From: "Xialiang (Frank)" <[email-masked]>
Date: Fri, 4 Aug 2017 03:37:34 +0000

Support.

As the author of this draft, I am not aware any IPR of it.

Thanks!

发件人: I2nsf [mailto:[email-masked]] 代表 Linda Dunbar
发送时间: 2017年8月3日 4:16
收件人: [email-masked]'
抄送: [email-masked]; Yoav Nir
主题: [I2nsf] WG Adoption call for draft-xibassnez-i2nsf-capability-02

I2NSF participants,

Thanks,
Linda & Yoav.

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Fri, 4 Aug 2017 01:05:15 -0400

Hi all,
I support the WG adoption of this draft.

Thanks.

Best Regards,
Paul

2017. 8. 3. 오후 11:37에 "Xialiang (Frank)" <[email-masked]>님이 작성:

> *发件人:* I2nsf [mailto:[email-masked]] *代表 *Linda Dunbar
> *发送时间:* 2017年8月3日 4:16
> *收件人:* [email-masked]'
> *抄送:* [email-masked]; Yoav Nir
> *主题:* [I2nsf] WG Adoption call for draft-xibassnez-i2nsf-capability-02
>
>
>
> I2NSF participants,
>
>
>
> As I2NSF has completed the WGLC for the I2NSF Framework draft, the WG is
> ready to work on the information model and data model for both Consumer
> Facing and NSF Facing Interfaces.
>
>
>
> We will first start the 2 weeks WG Adoption Call of
> https://datatracker.ietf.org/doc/draft-xibassnez-i2nsf-capability/
>
>
>
> _______________________________________________
> I2nsf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i2nsf
>
>