Subject: [i2rs] I2RS interim on October 21, 2015 at 10:00am - 12:00pm ET - Agenda and Web-ex info

From: "Susan Hares" <[email-masked]>
Date: Tue, 20 Oct 2015 13:41:30 -0400

I2RS Interim  

Date: 10/21/2015  

Time: 10:00am - 12:00pm ET 

I2RS Hackathon Plans [10:00-10:05]

I2RS WG LC on Data Modules [10:05-10:20]

- Topology Feedback/Changes [Alexander Clemm, 5 minutes]  

 - RIB Feedback/Changes [Sue Hares, 5 minutes] 

 - Discussion: 10 minutes 

I2RS Hackathon Plans [10:20-10:25] 

  [Sue Hares ]

I2RS WG LC Requirements [10:25-10:30] 

  - Feedback Summary [Sue Hares, 5 minutes] 

I2RS WG Protocol: Initial Thoughts [10:30-11:00] 

 - Protocol Overview [10:30 - 10:45]

    Sue Hares, Kent Watsen, Andy Bierman 

 - Protocol Examples [10:45- 11:00]

   1) I2RS Protocol Independent 

   (RIB, Topology, FB-RIB)

   2) BGP, OSPF 

 Discussion  [11:00 - 12:00pm ]

 Web-ex information: 

Join WebEx meeting 

https://ietf.webex.com/ietf/j.php?MTID=m7d2c19ef23b22f80144e739ffa59df69

Meeting number:   644 704 791 

Meeting password: proto.fun.all

Join by phone

1-877-668-4493 Call-in toll free number (US/Canada)

1-650-479-3208 Call-in toll number (US/Canada)

Access code: 644 704 791

---

From: Nikolay Milovanov <[email-masked]>
Date: Sat, 24 Oct 2015 12:17:57 +0300

Hi,

Is there a webex recording from that session?

Nikolay

On Tue, Oct 20, 2015 at 8:41 PM, Susan Hares <[email-masked]> wrote:

> _______________________________________________
> i2rs mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i2rs
>
>

-- 
BR,

Nikolay Milovanov
Network Engineer
Email: [email-masked]

---

From: "Susan Hares" <[email-masked]>
Date: Tue, 27 Oct 2015 13:34:00 -0400

Topic: 

I2RS Interim: I2RS Protocol and Data Models-20151021 1401-1 

Create time: 

10/21/15 11:30 am 

File size: 

54.77MB 

Duration: 

1 hour 23 minutes 

Security: 

https://ietf.webex.com/tc3000/trainingcenter/html/img/1x1.gif  https://ietf.webex.com/tc3000/trainingcenter/html/img/1x1.gif  

Description: 

Streaming recording link: 

https://ietf.webex.com/ietf/ldr.php?RCID=0ae15558e9ebaa1839ee129486e40c9c 

Download recording link: 

https://ietf.webex.com/ietf/lsr.php?RCID=0c9f66715e7add010bd352eb245d5540 

Sue Hares  

From: Nikolay Milovanov [mailto:[email-masked]] 
Sent: Saturday, October 24, 2015 5:18 AM
To: Susan Hares
Cc: [email-masked]; Jeffrey Haas; Alia Atlas
Subject: Re: [i2rs] I2RS interim on October 21, 2015 at 10:00am - 12:00pm ET - Agenda and Web-ex info

Hi, 

Nikolay

I2RS Interim  

Date: 10/21/2015  

 - Discussion: 10 minutes 

  [Sue Hares ]

   (RIB, Topology, FB-RIB)

   2) BGP, OSPF 

 Web-ex information: 

Join WebEx meeting 

Join by phone

Access code: 644 704 791

-- 

BR, 

Nikolay Milovanov 
Network Engineer