Subject: [Ibnemo] Side meetings for Nemio at the IETF

From: "Susan Hares" <[email-masked]>
Date: Thu, 16 Jul 2015 19:27:39 -0400

Hi all: 

We will be meeting 2 times to discuss IBNemo at IETF 93. 

#1

time: Monday 13:00-15:00,

room: Tyrolka

notes: We will have a room and projector, so that we can show the demo and
have a free discussion.

#2

time: Thursday evening after Bits & Bites

place: Meet at the Registration desk ~20:00 

notes: We are going to catch the ADs, chairs, and other folks who do not
have any other and some important chairs w scheduled time. 

We'll send email to remind you we are gathering.  

Tianran will be at the hack-a-thon. 

Sue Hares

---

From: PEDRO ANDRES ARANDA GUTIERREZ <[email-masked]>
Date: Fri, 17 Jul 2015 06:34:36 +0000

Count on me for both

---
Dr. Pedro A. Aranda Gutiérrez

Technology Exploration -
Network Innovation & Virtualisation
email: pedroa d0t aranda At telefonica d0t com
Telefónica, Investigación y Desarrollo
C/ Zurbarán,12
28010 Madrid, Spain

Fragen sind nicht da, um beantwortet zu werden.
Fragen sind da, um gestellt zu werden.
Georg Kreisler

De: Ibnemo <[email-masked]<mailto:[email-masked]>> on behalf of Sue Hares <[email-masked]<mailto:[email-masked]>>
Fecha: viernes, 17 de julio de 2015 01:27
Para: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
CC: "'Romascanu, Dan (Dan)'" <[email-masked]<mailto:[email-masked]>>, "'Alvaro Retana (aretana)'" <[email-masked]<mailto:[email-masked]>>, 'Deborah Brungard' <[email-masked]<mailto:[email-masked]>>
Asunto: [Ibnemo] Side meetings for Nemio at the IETF

Hi all:

#1

room: Tyrolka

notes: We will have a room and projector, so that we can show the demo and have a free discussion.

#2

notes: We are going to catch the ADs, chairs, and other folks who do not have any other and some important chairs w scheduled time.

We’ll send email to remind you we are gathering.

Sue Hares

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: "Bert Wijnen (IETF)" <[email-masked]>
Date: Sat, 18 Jul 2015 17:25:10 +0200

I'll be at both sessions.
Just back from vacation, trying to catch up on email

Bert

On 17/07/15 08:34, PEDRO ANDRES ARANDA GUTIERREZ wrote:
> De: Ibnemo <[email-masked] <mailto:[email-masked]>> on behalf of Sue Hares <[email-masked] 
> <mailto:[email-masked]>>
> Para: "[email-masked] <mailto:[email-masked]>" <[email-masked] <mailto:[email-masked]>>
> CC: "'Romascanu, Dan (Dan)'" <[email-masked] <mailto:[email-masked]>>, "'Alvaro Retana (aretana)'" <[email-masked] 
> <mailto:[email-masked]>>, 'Deborah Brungard' <[email-masked] <mailto:[email-masked]>>
> ------------------------------------------------------------------------------------------------------------------------------------
>
> Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y 
> es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la 
> lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha 
> recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.
>
> The information contained in this transmission is privileged and confidential information intended only for the use of the 
> individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any 
> dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in 
> error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.
>
> Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é 
> para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a 
> leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta 
> mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição
>
>
> _______________________________________________
> Ibnemo mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ibnemo