Subject: Re: [Ibnemo] FW: Re. Version 1 of IB-NEMO

From: Sue Hares <[email-masked]>
Date: Thu, 16 Jul 2015 18:16:20 -0400

Dan

We plan to meet on Thursday evening after the bits and bytes.  

I am also willing to chat with folk on monday since we had mentioned that earlier. 

I hope Pedro  can join us for both times.

Sue

Sent via the Samsung GALAXY S®4, an AT&T 4G LTE smartphone

<div>-------- Original message --------</div><div>From: "Romascanu, Dan (Dan)" <[email-masked]> </div><div>Date:07/15/2015  9:10 PM  (GMT-05:00) </div><div>To: Susan Hares <[email-masked]>, 'PEDRO ANDRES ARANDA GUTIERREZ' <[email-masked]>, [email-masked] </div><div>Cc:  </div><div>Subject: Re: [Ibnemo] FW: Re. Version 1 of IB-NEMO </div><div>
</div>Were you not looking for a time slot that does not conflict with the meetings in the IETF agenda?
 
Thanks and Regards,
 
Dan

From: Ibnemo [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Thursday, July 16, 2015 2:30 AM
To: 'PEDRO ANDRES ARANDA GUTIERREZ'; [email-masked]
Subject: Re: [Ibnemo] FW: Re. Version 1 of IB-NEMO
 
Pedro:
 
We will be having an IB-Nemo side meeting at 1-3pm on Monday.  Could you present your picture of Telefonica desire for intent there?
 
Sue
 
From: Ibnemo [mailto:[email-masked]] On Behalf Of PEDRO ANDRES ARANDA GUTIERREZ
Sent: Monday, July 13, 2015 5:11 AM
To: [email-masked]
Subject: [Ibnemo] FW: Re. Version 1 of IB-NEMO
 
Forgot to include the list, apologies…
/PA
 
---
Dr. Pedro A. Aranda Gutiérrez
 
Technology Exploration -
Network Innovation & Virtualisation
email: pedroa d0t aranda At telefonica d0t com
Telefónica, Investigación y Desarrollo
C/ Zurbarán,12
28010 Madrid, Spain
 
Fragen sind nicht da, um beantwortet zu werden.
Fragen sind da, um gestellt zu werden.
Georg Kreisler
 
De: PEDRO ANDRES ARANDA GUTIERREZ <[email-masked]>
Fecha: lunes, 13 de julio de 2015 07:58
Para: Sue Hares <[email-masked]>
CC: "'Bert Wijnen (IETF)'" <[email-masked]>, 'Zhoutianran' <[email-masked]>, 'Xiayinben' <[email-masked]>, "'Miaofuyou (Miao Fuyou)'" <[email-masked]>
Asunto: Re. Version 1 of IB-NEMO
 
Hi Susan,
 
I’ve made a thorough read for the draft. Still a couple of things to check. See Adobe notes to PDF.
 
Best, /PA
---
Dr. Pedro A. Aranda Gutiérrez
 
Technology Exploration -
Network Innovation & Virtualisation
email: pedroa d0t aranda At telefonica d0t com
Telefónica, Investigación y Desarrollo
C/ Zurbarán,12
28010 Madrid, Spain
 
Fragen sind nicht da, um beantwortet zu werden.
Fragen sind da, um gestellt zu werden.
Georg Kreisler

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 16 Jul 2015 23:49:28 +0000

Thanks. I am booking the Thursday slot for this.

Regards,

Dan

From: Sue Hares [mailto:[email-masked]]
Sent: Friday, July 17, 2015 1:16 AM
To: Romascanu, Dan (Dan); 'PEDRO ANDRES ARANDA GUTIERREZ'; [email-masked]
Subject: Re: [Ibnemo] FW: Re. Version 1 of IB-NEMO

Dan

Sue

-------- Original message --------
From: "Romascanu, Dan (Dan)" <[email-masked]<mailto:[email-masked]>>
Date:07/15/2015 9:10 PM (GMT-05:00)
To: Susan Hares <[email-masked]<mailto:[email-masked]>>, 'PEDRO ANDRES ARANDA GUTIERREZ' <[email-masked]<mailto:[email-masked]>>, [email-masked]<mailto:[email-masked]>
Cc:
Subject: Re: [Ibnemo] FW: Re. Version 1 of IB-NEMO

Were you not looking for a time slot that does not conflict with the meetings in the IETF agenda?

Thanks and Regards,

Dan

From: Ibnemo [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Thursday, July 16, 2015 2:30 AM
To: 'PEDRO ANDRES ARANDA GUTIERREZ'; [email-masked]<mailto:[email-masked]>
Subject: Re: [Ibnemo] FW: Re. Version 1 of IB-NEMO

Pedro:

Sue

From: Ibnemo [mailto:[email-masked]] On Behalf Of PEDRO ANDRES ARANDA GUTIERREZ
Sent: Monday, July 13, 2015 5:11 AM
To: [email-masked]<mailto:[email-masked]>
Subject: [Ibnemo] FW: Re. Version 1 of IB-NEMO

---

Technology Exploration -

De: PEDRO ANDRES ARANDA GUTIERREZ <[email-masked]<mailto:[email-masked]>>
Fecha: lunes, 13 de julio de 2015 07:58
Para: Sue Hares <[email-masked]<mailto:[email-masked]>>
CC: "'Bert Wijnen (IETF)'" <[email-masked]<mailto:[email-masked]>>, 'Zhoutianran' <[email-masked]<mailto:[email-masked]>>, 'Xiayinben' <[email-masked]<mailto:[email-masked]>>, "'Miaofuyou (Miao Fuyou)'" <[email-masked]<mailto:[email-masked]>>
Asunto: Re. Version 1 of IB-NEMO

Hi Susan,

Best, /PA
---

Technology Exploration -

________________________________