Subject: [Ibnemo] FW: Re. Version 1 of IB-NEMO

From: PEDRO ANDRES ARANDA GUTIERREZ <[email-masked]>
Date: Mon, 13 Jul 2015 09:11:13 +0000

Forgot to include the list, apologies…
/PA

---
Dr. Pedro A. Aranda Gutiérrez

Technology Exploration -
Network Innovation & Virtualisation
email: pedroa d0t aranda At telefonica d0t com
Telefónica, Investigación y Desarrollo
C/ Zurbarán,12
28010 Madrid, Spain

Fragen sind nicht da, um beantwortet zu werden.
Fragen sind da, um gestellt zu werden.
Georg Kreisler

De: PEDRO ANDRES ARANDA GUTIERREZ <[email-masked]<mailto:[email-masked]>>
Fecha: lunes, 13 de julio de 2015 07:58
Para: Sue Hares <[email-masked]<mailto:[email-masked]>>
CC: "'Bert Wijnen (IETF)'" <[email-masked]<mailto:[email-masked]>>, 'Zhoutianran' <[email-masked]<mailto:[email-masked]>>, 'Xiayinben' <[email-masked]<mailto:[email-masked]>>, "'Miaofuyou (Miao Fuyou)'" <[email-masked]<mailto:[email-masked]>>
Asunto: Re. Version 1 of IB-NEMO

Hi Susan,

I’ve made a thorough read for the draft. Still a couple of things to check. See Adobe notes to PDF.

Best, /PA
---
Dr. Pedro A. Aranda Gutiérrez

Technology Exploration -
Network Innovation & Virtualisation
email: pedroa d0t aranda At telefonica d0t com
Telefónica, Investigación y Desarrollo
C/ Zurbarán,12
28010 Madrid, Spain

Fragen sind nicht da, um beantwortet zu werden.
Fragen sind da, um gestellt zu werden.
Georg Kreisler

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: "Susan Hares" <[email-masked]>
Date: Wed, 15 Jul 2015 19:30:19 -0400

Pedro: 

We will be having an IB-Nemo side meeting at 1-3pm on Monday.  Could you present your picture of Telefonica desire for intent there? 

Sue 

From: Ibnemo [mailto:[email-masked]] On Behalf Of PEDRO ANDRES ARANDA GUTIERREZ
Sent: Monday, July 13, 2015 5:11 AM
To: [email-masked]
Subject: [Ibnemo] FW: Re. Version 1 of IB-NEMO

/PA

---

Technology Exploration -

C/ Zurbarán,12

28010 Madrid, Spain

Georg Kreisler

De: PEDRO ANDRES ARANDA GUTIERREZ <[email-masked]>
Fecha: lunes, 13 de julio de 2015 07:58
Para: Sue Hares <[email-masked]>
CC: "'Bert Wijnen (IETF)'" <[email-masked]>, 'Zhoutianran' <[email-masked]>, 'Xiayinben' <[email-masked]>, "'Miaofuyou (Miao Fuyou)'" <[email-masked]>
Asunto: Re. Version 1 of IB-NEMO

Hi Susan,

Best, /PA

---

Technology Exploration -

C/ Zurbarán,12

28010 Madrid, Spain

Georg Kreisler

  _____

---

From: Zhoutianran <[email-masked]>
Date: Thu, 16 Jul 2015 01:00:54 +0000

Hi Sue,

I am a little confused. According to your email to me, you seems agree to have the side meeting after the B&B on Thursday evening.
Are you going to have two or not?

Tianran

From: Ibnemo [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Thursday, July 16, 2015 7:30 AM
To: 'PEDRO ANDRES ARANDA GUTIERREZ'; [email-masked]
Subject: Re: [Ibnemo] FW: Re. Version 1 of IB-NEMO

Pedro:

Sue

From: Ibnemo [mailto:[email-masked]] On Behalf Of PEDRO ANDRES ARANDA GUTIERREZ
Sent: Monday, July 13, 2015 5:11 AM
To: [email-masked]<mailto:[email-masked]>
Subject: [Ibnemo] FW: Re. Version 1 of IB-NEMO

---

Technology Exploration -

Hi Susan,

Best, /PA
---

Technology Exploration -

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 16 Jul 2015 01:10:47 +0000

Were you not looking for a time slot that does not conflict with the meetings in the IETF agenda?

Thanks and Regards,

Dan

From: Ibnemo [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Thursday, July 16, 2015 2:30 AM
To: 'PEDRO ANDRES ARANDA GUTIERREZ'; [email-masked]
Subject: Re: [Ibnemo] FW: Re. Version 1 of IB-NEMO

Pedro:

Sue

---

Technology Exploration -

Hi Susan,

Best, /PA
---

Technology Exploration -

---

From: PEDRO ANDRES ARANDA GUTIERREZ <[email-masked]>
Date: Thu, 16 Jul 2015 06:31:19 +0000

Hi Sue,

I’m available both on Monday and Thursday. Just let me know :-)

---

Technology Exploration -

De: Zhoutianran <[email-masked]<mailto:[email-masked]>>
Fecha: jueves, 16 de julio de 2015 03:00
Para: Sue Hares <[email-masked]<mailto:[email-masked]>>, PEDRO ANDRES ARANDA GUTIERREZ <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Asunto: RE: [Ibnemo] FW: Re. Version 1 of IB-NEMO

Hi Sue,

Tianran

From: Ibnemo [mailto:[email-masked]] On Behalf Of Susan Hares
Sent: Thursday, July 16, 2015 7:30 AM
To: 'PEDRO ANDRES ARANDA GUTIERREZ'; [email-masked]<mailto:[email-masked]>
Subject: Re: [Ibnemo] FW: Re. Version 1 of IB-NEMO

Pedro:

Sue

---

Technology Exploration -

Hi Susan,

Best, /PA
---

Technology Exploration -