Subject: [Ibnemo] FAQs on the IB-Nemo site

From: "Susan Hares" <[email-masked]>
Date: Fri, 10 Jul 2015 14:48:35 -0400

Hi all: 

There are FAQs on the IB-Nemo web site (www.nemo-project.net).   Do you
think these FAQs are sufficient to explain our work? 

Sue

---

From: "Bert Wijnen (IETF)" <[email-masked]>
Date: Fri, 10 Jul 2015 23:38:48 +0200

On 10/07/15 20:48, Susan Hares wrote:
>
> Hi all:
>
> There are FAQs on the IB-Nemo web site (www.nemo-project.net <http://www.nemo-project.net>). Do you think these FAQs are 
> sufficient to explain our work?
>
> Sue
>
I think I would at least add (in your slide deck) a pointer to the site,
because it seems to have collected
pointers to lots of material. Handy for people who want to explore IBNEMO.

The drawing at the bottom does not render very well on my firefox broser.

You might want to add a ptr to the ibnemo mailing list (or is it there but
did I not see it?). Actually, I think you may want to add that ptr to
ibnemo mailing list to the slideset and to the web page.

Bert

---

From: PEDRO ANDRES ARANDA GUTIERREZ <[email-masked]>
Date: Mon, 13 Jul 2015 06:01:03 +0000

+1 to all. I would suggest to have an SVG version of the drawing in the
Web site. Will be much cleaner and most if not all modern browsers handle
SVG reasonably well…

My .2 cents,
/PA
---
Dr. Pedro A. Aranda Gutiérrez

Technology Exploration -
Network Innovation & Virtualisation
email: pedroa d0t aranda At telefonica d0t com
Telefónica, Investigación y Desarrollo
C/ Zurbarán,12
28010 Madrid, Spain

Fragen sind nicht da, um beantwortet zu werden.
Fragen sind da, um gestellt zu werden.
Georg Kreisler

El 10/07/15 23:38, "Ibnemo on behalf of Bert Wijnen (IETF)"
<[email-masked] on behalf of [email-masked]> escribió:

>> There are FAQs on the IB-Nemo web site (www.nemo-project.net
>><http://www.nemo-project.net>). Do you think these FAQs are
>_______________________________________________
>Ibnemo mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/ibnemo

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: "Susan Hares" <[email-masked]>
Date: Mon, 13 Jul 2015 20:22:28 -0400

Bert: 

Thank you for the feedback.  We will add the slide deck to the Web site. 

Sue 

-----Original Message-----
From: Ibnemo [mailto:[email-masked]] On Behalf Of Bert Wijnen
(IETF)
Sent: Friday, July 10, 2015 5:39 PM
To: Susan Hares; [email-masked]
Subject: Re: [Ibnemo] FAQs on the IB-Nemo site

On 10/07/15 20:48, Susan Hares wrote:
> <http://www.nemo-project.net>). Do you think these FAQs are sufficient to
explain our work?
I think I would at least add (in your slide deck) a pointer to the site,
because it seems to have collected pointers to lots of material. Handy for
people who want to explore IBNEMO.

You might want to add a ptr to the ibnemo mailing list (or is it there but
did I not see it?). Actually, I think you may want to add that ptr to ibnemo
mailing list to the slideset and to the web page.

Bert

---

From: "Susan Hares" <[email-masked]>
Date: Mon, 13 Jul 2015 20:43:48 -0400

Pedro: 

I will get a SVG drawing on the web site. 

Sue 

-----Original Message-----
From: Ibnemo [mailto:[email-masked]] On Behalf Of PEDRO ANDRES ARANDA GUTIERREZ
Sent: Monday, July 13, 2015 2:01 AM
To: Bert Wijnen (IETF); Susan Hares; [email-masked]
Subject: Re: [Ibnemo] FAQs on the IB-Nemo site

+1 to all. I would suggest to have an SVG version of the drawing in the
Web site. Will be much cleaner and most if not all modern browsers handle SVG reasonably well…

My .2 cents,
/PA
---

Technology Exploration -
Network Innovation & Virtualisation
email: pedroa d0t aranda At telefonica d0t com Telefónica, Investigación y Desarrollo C/ Zurbarán,12
28010 Madrid, Spain

El 10/07/15 23:38, "Ibnemo on behalf of Bert Wijnen (IETF)"
<[email-masked] on behalf of [email-masked]> escribió:

>I think I would at least add (in your slide deck) a pointer to the 
>site, because it seems to have collected pointers to lots of material. 
>Handy for people who want to explore IBNEMO.
>
>You might want to add a ptr to the ibnemo mailing list (or is it there 
>but did I not see it?). Actually, I think you may want to add that ptr 
>to ibnemo mailing list to the slideset and to the web page.
>
>Bert
>

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição _______________________________________________
Ibnemo mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ibnemo