Subject: Re: [Ice] WG Adoption call: draft-holmberg-ice-pac-01

From: Christer Holmberg <[email-masked]>
Date: Mon, 18 Mar 2019 07:56:37 +0000

+1

Regards,

Christer

On 18/03/2019, 9.54, "Ice on behalf of Ari Keränen" <[email-masked] on behalf of [email-masked]> wrote:

    ICE WG,
    
    We are starting now a 1-week working group adoption call of the draft "Interactive Connectivity Establishment Patiently Awaiting Connectivity (ICE PAC)" for the ICE WG milestone "Submit ICE Patience as Proposed Standard":
    
      https://tools.ietf.org/html/draft-holmberg-ice-pac-01
    
    If you support adopting this document, please +1 on this thread by end of next Monday (March 25th). If you have any comments or concerns, please reply to this thread (or directly to the chairs/authors if needed).

    Thanks,
    Ari
    _______________________________________________
    Ice mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/ice

---

From: Roman Shpount <[email-masked]>
Date: Mon, 18 Mar 2019 06:27:03 -0400

+1
_____________
Roman Shpount

On Mon, Mar 18, 2019 at 3:56 AM Christer Holmberg <
[email-masked]> wrote:

> +1
>
> Regards,
>
> Christer
>
>
> On 18/03/2019, 9.54, "Ice on behalf of Ari Keränen" <[email-masked]
> on behalf of [email-masked]> wrote:
>
>     ICE WG,
>
>     We are starting now a 1-week working group adoption call of the draft
> "Interactive Connectivity Establishment Patiently Awaiting Connectivity
> (ICE PAC)" for the ICE WG milestone "Submit ICE Patience as Proposed
> Standard":
>
>     If you support adopting this document, please +1 on this thread by end
> of next Monday (March 25th). If you have any comments or concerns, please
> reply to this thread (or directly to the chairs/authors if needed).
>
>
>     Thanks,
>     Ari

---

From: Bernard Aboba <[email-masked]>
Date: Mon, 18 Mar 2019 07:53:03 -0700

+1

> On Mar 18, 2019, at 3:27 AM, Roman Shpount <[email-masked]> wrote:
> 
> +1
> _____________
> Roman Shpount
> 
> 
>> On Mon, Mar 18, 2019 at 3:56 AM Christer Holmberg <[email-masked]> wrote:
>> +1
>> 
>> Regards,
>> 
>> Christer
>> 
>> 
>>     If you support adopting this document, please +1 on this thread by end of next Monday (March 25th). If you have any comments or concerns, please reply to this thread (or directly to the chairs/authors if needed)..
>> 
>> 
>>     Thanks,
>>     Ari

---

From: Justin Uberti <[email-masked]>
Date: Mon, 18 Mar 2019 10:28:24 -0700

+1

On Mon, Mar 18, 2019 at 7:53 AM Bernard Aboba <[email-masked]>
wrote:

>> On 18/03/2019, 9.54, "Ice on behalf of Ari Keränen" <
>> [email-masked] on behalf of [email-masked]> wrote:
>>
>>     ICE WG,
>>
>>     If you support adopting this document, please +1 on this thread by
>> end of next Monday (March 25th). If you have any comments or concerns,
>> please reply to this thread (or directly to the chairs/authors if needed)..
>>
>>
>>     Thanks,
>>     Ari

---

From: Peter Saint-Andre <[email-masked]>
Date: Mon, 18 Mar 2019 11:33:57 -0600

+1

On 3/18/19 11:28 AM, Justin Uberti wrote:
> +1
> 
> On Mon, Mar 18, 2019 at 7:53 AM Bernard Aboba <[email-masked]
> <mailto:[email-masked]>> wrote:
> 
>     +1
> 
>     On Mar 18, 2019, at 3:27 AM, Roman Shpount <[email-masked]
>     <mailto:[email-masked]>> wrote:
> 
>>     +1
>>     _____________
>>     Roman Shpount
>>
>>
>>     On Mon, Mar 18, 2019 at 3:56 AM Christer Holmberg
>>     <[email-masked]
>>     <mailto:[email-masked]>> wrote:
>>
>>         +1
>>
>>         Regards,
>>
>>         Christer
>>
>>
>>         On 18/03/2019, 9.54, "Ice on behalf of Ari Keränen"
>>         <[email-masked] <mailto:[email-masked]> on behalf
>>         of [email-masked] <mailto:[email-masked]>>
>>         wrote:
>>
>>             ICE WG,
>>
>>             We are starting now a 1-week working group adoption call
>>         of the draft "Interactive Connectivity Establishment Patiently
>>         Awaiting Connectivity (ICE PAC)" for the ICE WG milestone
>>         "Submit ICE Patience as Proposed Standard":
>>
>>             If you support adopting this document, please +1 on this
>>         thread by end of next Monday (March 25th). If you have any
>>         comments or concerns, please reply to this thread (or directly
>>         to the chairs/authors if needed)...
>>
>>
>>             Thanks,
>>             Ari
>>             [email-masked] <mailto:[email-masked]>
>>         [email-masked] <mailto:[email-masked]>
>>     [email-masked] <mailto:[email-masked]>
>     [email-masked] <mailto:[email-masked]>