Subject: [icnrg] help

From: "duan" <[email-masked]>
Date: Thu, 30 Jun 2016 12:57:19 +0800

I have written a draft about content flag identification and I don't know
how to submit this draft to ICNRG.

Pls tell me how to do, thanks.

---

From: "Z.W. Yan" <[email-masked]>
Date: Thu, 30 Jun 2016 13:41:24 +0800

Hi, Duan,
You can submit it through the following interface:
https://datatracker.ietf.org/submit/

2016-06-30 

Z.W. Yan 

发件人： duan 
发送时间： 2016-06-30  13:00:29 
收件人： [email-masked] 
抄送： 
主题： [icnrg] help 
 
I have written a draft about content flag identification and I don’t know how to submit this draft to ICNRG.