Subject: [icnrg] new version draft submission

From: "duanshihui" <[email-masked]>
Date: Mon, 31 Oct 2016 17:11:45 +0800

I have submitted a new version draft about multiservice tag.

We add the preliminary design for the tag and do a demo test to validate the
tag's availability.

This draft may be simple and we will complete it later.

We hope somebody join us.

Please see:  https://datatracker.ietf.org/doc/draft-xia-icn-multiservtag/

---

From: David Oran <[email-masked]>
Date: Mon, 31 Oct 2016 12:14:49 -0400

I’m surprised you seem to have not read nor considered the material in

https://datatracker.ietf.org/doc/draft-moiseenko-icnrg-flowclass/

in doing your -01 revision.

Could you comment please?

> On Oct 31, 2016, at 5:11 AM, duanshihui <[email-masked]> wrote:
> 
>  
> We add the preliminary design for the tag and do a demo test to validate the tag’s availability.
> _______________________________________________
> icnrg mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/icnrg