Subject: [icnrg] FW: 2 DLR-DAAD fellowship positions

From: <[email-masked]>
Date: Fri, 24 Nov 2017 14:35:00 +0000

Dear Colleagues,

I kindly remind you the opportunity of two fellowship positions at DLR:

·         In-network caching and content-aware routing for next-generation converged networks (satellite and terrestrial). More details at: https://www.daad.de/medien/deutschland/stipendien/formulare/303_dlr-daad_ikn_converged_networks_postdoc_de_cola_2017.pdf

·         Secure architecture for data communication over next-generation integrated satellite networks. More details at: https://www.daad.de/medien/deutschland/stipendien/formulare/304_dlr-daad_ikn_security_postdoc_de_cola__2017.pdf

Best Regards,

Tomaso

------------------------
Deutsches Zentrum für Luft- und Raumfahrt (DLR)
German Aerospace Center
Institute of Communications and Navigation | Satellite Networks | Oberpfaffenhofen | 82234 Wessling | Germany
Tomaso de Cola, Ph.D.
Telefon +49 8153 28-2156 | Telefax  +49 8153 28-2844 | [email-masked]<mailto:[email-masked]>
http://www.dlr.de/kn/institut/abteilungen/san

From: Cola, Tomaso de
Sent: Thursday, September 21, 2017 10:34 AM
To: [email-masked]'
Subject: 2 DLR-DAAD fellowship positions

Dear All,

DLR has just opened two fellowship positions in the framework of DAAD collaborations:

·         In-network caching and content-aware routing for next-generation converged networks (satellite and terrestrial). More details at: https://www.daad.de/medien/deutschland/stipendien/formulare/303_dlr-daad_ikn_converged_networks_postdoc_de_cola_2017.pdf

·         Secure architecture for data communication over next-generation integrated satellite networks. More details at: https://www.daad.de/medien/deutschland/stipendien/formulare/304_dlr-daad_ikn_security_postdoc_de_cola__2017.pdf

Please circulate the calls to the interested people in your institutions

Best Regards,

Tomaso

------------------------
Deutsches Zentrum für Luft- und Raumfahrt (DLR)
German Aerospace Center
Institute of Communications and Navigation | Satellite Networks | Oberpfaffenhofen | 82234 Wessling | Germany
Tomaso de Cola, Ph.D.
Telefon +49 8153 28-2156 | Telefax  +49 8153 28-2844 | [email-masked]<mailto:[email-masked]>
http://www.dlr.de/kn/institut/abteilungen/san

---

From: <[email-masked]>
Date: Fri, 24 Nov 2017 14:54:54 +0000

Just an update on the correct links:

https://www.daad.de/medien/deutschland/stipendien/formulare/303_postdoc_dlr-daad_ikn_converged_networks_2017.pdf

https://www.daad.de/medien/deutschland/stipendien/formulare/304_postdoc_dlr-daad_ikn_security__2017.pdf

Sorry for the inconvenient,

Best Regards,

Tomaso

------------------------

From: Cola, Tomaso de
Sent: Friday, November 24, 2017 3:35 PM
To: [email-masked]'
Subject: FW: 2 DLR-DAAD fellowship positions

Dear Colleagues,

Best Regards,

Tomaso

------------------------

From: Cola, Tomaso de

Dear All,

Best Regards,

Tomaso

------------------------