Subject: RE: Post script version of RFC 2362(PIM-SM)

From: "Ramalingam, Swaminathan" <[email-masked]>
Date: Mon, 25 Feb 2002 00:43:56 -0500

here is a pointer:

 http://netweb.usc.edu/pim/

>-----Original Message-----
>From: Srivatsan S [mailto:[email-masked]]
>Sent: Monday, February 25, 2002 9:45 AM
>To: [email-masked]'
>Subject: Post script version of RFC 2362(PIM-SM)
>
>
>Hi,
>
>   Can somebody point me to the Post Script version of the 
>RFC 2362(PIM-SM). I am not able to get the figures on the
>basis of which explanations have been done in the RFC 2362.
>
>Thanks In Advance,
>Srivatsan
>

---

From: Srivatsan S <[email-masked]>
Date: Mon, 25 Feb 2002 11:54:57 +0530

Thanks to all those who replied. Yes, I am referring to the latest
draft.

Thanks,
Srivatsan

Mark Handley wrote:
> Unless you're consulting RFC 2362 for historical reasons, you'd be
> much better to consult the current PIM-SM Internet Draft.  RFC 2362
> has a lot of problems.
> 
> Cheers,
>         Mark
> 

-- 
Srivatsan S
Email: [email-masked]
Phone: 91-80-8520261 Extn 6506
Bangalore, India.

---

From: Mark Handley <[email-masked]>
Date: Sun, 24 Feb 2002 22:21:14 -0800

Cheers,
	Mark