Subject: Post script version of RFC 2362(PIM-SM)

From: Srivatsan S <[email-masked]>
Date: Mon, 25 Feb 2002 09:44:30 +0530

Hi,

   Can somebody point me to the Post Script version of the 
RFC 2362(PIM-SM). I am not able to get the figures on the
basis of which explanations have been done in the RFC 2362.

Thanks In Advance,
Srivatsan

---

From: helmy <[email-masked]>
Date: Sun, 24 Feb 2002 22:22:14 -0800 (PST)

Hi,

	You can obtain the post script version with the figures from the
PIM web site: catarina.usc.edu/pim

Regards,
-Ahmed