Subject: [idn] tsconv

From: "James Seng/Personal" <[email-masked]>
Date: Tue, 4 Dec 2001 15:37:01 +0800

Hi Deng Xiang,

The TSCONV draft seem to comprises of 3 different section, namely,

1. User Requirements
2. CJK Validation
3. HSE

is it possible for you to consider spliting them into 3 separate draft?

-James Seng

---

From: "xiang deng" <[email-masked]>
Date: Tue, 4 Dec 2001 15:58:06 +0800

Hello James:

It'll be split into 3 drafts and will be submit, until the internet-drafts@ mailbox is available again.

Regards
Deng xiang