Subject: AS_CONFED_SET

From: "Natale, Jonathan" <[email-masked]>
Date: Thu, 6 Jun 2002 14:16:06 -0400

How is an AS_CONFED_SET displayed in the show ip bgp command output?

thnx

---

From: Gargi Nalawade <[email-masked]>
Date: Thu, 06 Jun 2002 14:22:04 -0700

[<AS_CONFED_SET>]

-gargi