Subject: deterministic-med

From: "Natale, Jonathan" <[email-masked]>
Date: Fri, 13 Dec 2002 12:37:00 -0500

Is any reason why someone would want 'non-deterministic-med' behavior, I do
not.  Maybe I missed something.

thnx

---

From: Curtis Villamizar <[email-masked]>
Date: Fri, 13 Dec 2002 14:30:50 -0500

In message <[email-masked]
> not.  Maybe I missed something.

I don't agree with it but I've heard the argument that if there are
two or more routes and one route flaps they'd rather just lock in one
that doesn't flap.  I haven't heard that argument in a while.  The
obvious counter argument is persistent route loops make customers very
unhappy and route damping does the job.

Curtis