Subject: BGP Base Draft - Issue List v2.3 (Draft-19)

From: [email-masked]
Date: Wed, 26 Feb 2003 12:41:32 -0800

Greetings,

Attached is v2.3 of the issues list, and the associated changelog.  As of
this moment, all of the issues are at consensus.  However, I do know that
there are some concerns still extant, and that may result in either
issues being reopened, or new issues being added. 

Andrew

---

From: "Susan Hares" <[email-masked]>
Date: Wed, 26 Feb 2003 16:49:39 -0500

Andrew:

Thanks for the latest version of the list.

sue

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]
Sent: Wednesday, February 26, 2003 3:42 PM
To: [email-masked]
Cc: [email-masked]
Subject: BGP Base Draft - Issue List v2.3 (Draft-19)

Greetings,

Andrew