Subject: [Idr] Last Call on draft-ietf-l3vpn-rfc2547bis-01.txt

From: Yakov Rekhter <[email-masked]>
Date: Mon, 03 Nov 2003 12:03:31 -0800

Folks,

This is to start the IDR Last Call on draft-ietf-l3vpn-rfc2547bis-01.txt.
The scope of this Last Call is to confirm that the BGP-related
mechanisms used in draft-ietf-l3vpn-rfc2547bis-01.txt
use the existing BGP mechanisms that are either (a) RFCs, or
(b) the IDR WG Internet Drafts.
  
The BGP-related mechanisms used in draft-ietf-l3vpn-rfc2547bis-01.txt
have been summarized in draft-rosen-l3vpn-2547bis-protocol-00.txt, and 
specifically on Section 2 of that draft.

The Last Call ends Nov 18, 2003.

Sue & Yakov.

P.S. The Last Call is done at the request of the Routing AD (Alex Zinin).

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

---

From: "Susan Hares" <[email-masked]>
Date: Tue, 4 Nov 2003 14:17:21 -0500

Folks,

A couple queries have arrived asking if this is 
a "normal" review of the document.  Yep, please
review both the mechanisms and the "text" describing
the mechanisms (of the message below).

Sue 

================Original message text===============
Folks,

Sue & Yakov.