Subject: [Idr] IDR WG agenda

From: Yakov Rekhter <[email-masked]>
Date: Mon, 11 Oct 2004 05:26:53 -0700

Folks,
 
Its about time to start thinking about agenda items for the Washington
IETF. Please forward any IDR agenda items you might have to me and Sue.

Sue & Yakov.

_______________________________________________
Idr mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/idr

---

From: "John Smith" <[email-masked]>
Date: Tue, 12 Oct 2004 15:04:32 +0530

Hi,

What action should a BGP speaker take when it recieves an EBGP Update with
an empty AS_PATH segment (similar to the way it recives an UPDATE from an
IBGP peer)? Should it send a NOTIFICATION message back to the sending peer?

Smith